Gracias Gracias:  0
Resultados 1 al 1 de 1

Tema: Problemas con el UV Master de Zbrush

  1. #1
    Miembro Nuevo
    Fecha de ingreso
    Apr 2009
    Mensajes
    10

    Zbrush Problemas con el UV Master de Zbrush

    Hola estoy trasteando con Zbrush y mirando tutoriales y llevo días atascado con lo sigiente:
    Estoy intentando sacar los mapas de textura, "pinto" la textura y cuando voy al uv master le doy a Work on Clone en principio se clona, pero
    cuando intento en el modelo clonado darle al botón Enable control painting, me dice que necesita que el modelo no tenga subdivisiones y estoy atascado aquí
    adjunto unas imágenes para ver si se entiende mejor porque me explico muy mal xD espero que podáis ayudarme gracias =)
    Problemas con el UV Master de Zbrush-cap1.jpg
    Problemas con el UV Master de Zbrush-cap2.jpg
    Problemas con el UV Master de Zbrush-cap3.jpg
    Edito: Las subdivisiones están al mino
    Última edición por yakuza; 19-09-2011 a las 22:54

Temas similares

  1. ZBrush Zbrush, projection Master
    Por jose475 en el foro Modelado
    Respuestas: 0
    Último mensaje: 16-08-2014, 01:16
  2. Respuestas: 2
    Último mensaje: 10-07-2011, 15:25
  3. Respuestas: 4
    Último mensaje: 18-03-2009, 03:59
  4. Problema projection master zbrush 3 1
    Por Darkbox en el foro Problemas con Programas
    Respuestas: 2
    Último mensaje: 16-04-2008, 06:18
  5. problemas con animation Master
    Por herner en el foro Animación y Rigging
    Respuestas: 11
    Último mensaje: 17-08-2007, 18:48

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •