Gracias Gracias:  0
Resultados 1 al 2 de 2

Tema: Problemas de ruido en el video

  1. #1
    Miembro
    Fecha de ingreso
    Sep 2007
    Mensajes
    35

    Blender Problemas de ruido en el video

    Hola a todos.

    Mi problema de ruido al parecer se debe a la texturización en los materiales, ya que al dejarlos planos, el video se ve "suavecito". Sin embargo la imagen se ve bien, todo cambia al hacer el video. Espero se entienda mi problema.

    Mi problema es por usar Yafaray, en blender internal resulta todo bien

    Pd: es un render interior.

    Mi método es direct lighting + use AO



    AO sample 100 y AO distance 0,1 (quizás haya algo discordante aca?)

    PD2: ni aumentando los AA seting resulta.


    http://www.4shared.com/dir/35543040/...c/sharing.html
    Última edición por Taquihon; 02-04-2010 a las 04:08

  2. #2
    Miembro
    Fecha de ingreso
    Sep 2007
    Mensajes
    35

    Re: Problemas de ruido en el video

    http://www.4shared.com/dir/35543040/...c/sharing.html vean el video, por si hay más sugerencias... no se saturen por sus respuestas

Temas similares

  1. 3ds Max Problemas de ruido o grano en renderizado
    Por Lilita22 en el foro Render, Iluminación y Cámaras
    Respuestas: 5
    Último mensaje: 22-08-2015, 00:45
  2. After Effects Problemas con comenzar un Video
    Por andres.bj en el foro Postproducción
    Respuestas: 1
    Último mensaje: 02-01-2011, 00:32
  3. Blender Video con yafary y ruido
    Por Taquihon en el foro Animación y Rigging
    Respuestas: 6
    Último mensaje: 09-04-2010, 21:11
  4. problemas al renderizar un video
    Por fran17 en el foro Discusiones generales
    Respuestas: 0
    Último mensaje: 26-05-2008, 16:53
  5. Problemas com mi Tarjeta de Video
    Por Marlon_PSP en el foro Hardware
    Respuestas: 4
    Último mensaje: 24-08-2005, 19:14

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •