Gracias Gracias:  0
Resultados 1 al 4 de 4

Tema: Problemas video y sonido en Blender

  1. #1
    Miembro Nuevo
    Fecha de ingreso
    Dec 2012
    Mensajes
    24

    Blender Problemas vídeo y sonido en Blender

    Buenas, llevo ya tiempo usando Blender y algo que ví en la 2.64 era que el sonido al importar un vídeo a Blender para editarlo como quiera se adelanta, no sigue bien a las imágenes... He hablado con algunos una vez actualizado a la 2.65 y me han confirmado que también les falla... Así que la pregunta sería si alguien ha conseguido arreglar ese problema.

    ¡Gracias!

  2. #2
    Miembro Nuevo
    Fecha de ingreso
    Aug 2013
    Mensajes
    7

    Arrow Re: Problemas vídeo y sonido en Blender

    Hola, perdona que no te vaya a solucionar el problema, es que ahora yo también me encuentro este problema y me gustaría saber si tienes el mismo problema que yo: a parte del problema que tenemos en común, cuando das play a la animación, te va lento?

  3. #3
    Miembro Nuevo
    Fecha de ingreso
    Dec 2012
    Mensajes
    24

    Re: Problemas vídeo y sonido en Blender

    Cita Iniciado por judithbessona Ver mensaje
    Hola, perdona que no te vaya a solucionar el problema, es que ahora yo también me encuentro este problema y me gustaría saber si tienes el mismo problema que yo: a parte del problema que tenemos en común, cuando das play a la animación, te va lento?
    Pues veras... hace ya bastante tiempo de ese problema y lo dejé pasar y usé otros programas. No sé como esta ahora mismo el tema de edición de vídeo, no he vuelto a usar Blender para la edición de vídeo.

    Un consejo sería que usases software que se centrase en eso, será más productivo

    P.D: El post ahora que lo miro era de diciembre del 2012 XD

  4. #4
    Miembro Nuevo
    Fecha de ingreso
    Aug 2013
    Mensajes
    7

    Lightbulb Re: Problemas vídeo y sonido en Blender

    Pues sí que estoy al día... xDD No sabía que estuvieras editando un vídeo, yo estaba realizando uno, y gracias a Dios ya he encontrado la solución al problema: tenía demasiadas cosas y supongo que no podía con todo

    Un saludo!

Temas similares

  1. After Effects Sonido afectando video
    Por porqui en el foro Peticiones y Búsquedas
    Respuestas: 3
    Último mensaje: 05-11-2012, 01:13
  2. Blender Video para clase de sonido
    Por pali12345 en el foro Trabajos Finalizados
    Respuestas: 0
    Último mensaje: 15-07-2010, 23:06
  3. Desfase sonido-video, no me ayudeis que me parto
    Por Véctor en el foro Todo menos Infografía
    Respuestas: 0
    Último mensaje: 28-01-2007, 22:01
  4. Sincronizar video y sonido
    Por nedned7 en el foro Postproducción
    Respuestas: 2
    Último mensaje: 25-08-2006, 12:48
  5. Sonido viento para editar un video
    Por Gepetto en el foro Postproducción
    Respuestas: 7
    Último mensaje: 19-05-2006, 18:37

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •