Gracias Gracias:  1
Resultados 1 al 5 de 5

Tema: Softimage XSI-Problema

  1. #1
    Miembro Avatar de Arlequiin
    Fecha de ingreso
    Jun 2008
    Ubicación
    Temuco, Chile
    Mensajes
    57

    Softimage XSI-Problema

    Hola,
    bueno les comento mi gran problema... me bajé un trial del xsi, ya que escuché muy buenos comentarios de él.. lo instalé... todo bien, pero cuando hago una primitiva se me cuelga... y se cierra... puedo hacer todo lo demás... surface, etc, probé otras cosas tocando botones y todo funciana... pero al hacer clik en primitives-->polygon mesh---> cualquiera de esa lista.. se me cuelga...
    A lo mejor es problema de hardware... pero con ningún otro software eh tenido problemas... bueno sólo con blender jejejej pero era por mi tarjeta ATI...

    bueno, no sé qué hacer...algunas luces sobre el tema... que se me van a acabar los días de prueba y me quedo sin haber probado este software T_T
    Queria ir por el mod tool pero...seguro que me pasara lo mismo...

    Saludos,
    gracias
    Última edición por Arlequiin; 07-03-2009 a las 06:07 Razón: se me fueron algunos tíldes..... xD

  2. #2
    Miembro Nuevo
    Fecha de ingreso
    Mar 2009
    Mensajes
    1

    Respuesta: Softimage XSI-Problema

    Según tengo entendido el nuevo xsi es muy exigente con los drives actualizados.
    Espero que no desistas porque es un gran programa.

  3. #3
    Miembro Avatar de Arlequiin
    Fecha de ingreso
    Jun 2008
    Ubicación
    Temuco, Chile
    Mensajes
    57

    Respuesta: Softimage XSI-Problema

    bueno... instalé la misma versión del xsi en otro pc de mi casa... y anda bien... seguro es problema de hardware....

    gracias

  4. #4
    Artista incomprendido Avatar de siru
    Fecha de ingreso
    Sep 2006
    Ubicación
    Irun
    Mensajes
    160

    Respuesta: Softimage XSI-Problema

    Es importante tener drivers actualizado como te comentan. También que te intales la última actualización que es la 7.5. La 7 a secas da bastantes problemas.
    Por cierto es el programa que uso abitualmente y es un programon así que dale caña.

  5. #5
    Miembro Avatar de Arlequiin
    Fecha de ingreso
    Jun 2008
    Ubicación
    Temuco, Chile
    Mensajes
    57

    Respuesta: Softimage XSI-Problema

    Siru, me a gustado desde que lo abrí... tiene muy buena pinta... jejeje

    Es problema de los drivers de la tarjeta, le desintalé los actuales y funcionó...

    Por si alguién tiene un problema similiar..aquí dejo un link de la comunidad de softimage...
    http://community.softimage.com/showthread.php?t=4047

    gracias

Temas similares

  1. Softimage CaT
    Por Carlisve en el foro Plugins
    Respuestas: 5
    Último mensaje: 15-10-2008, 14:36
  2. Softimage CaT
    Por r-l-a-v en el foro Animación y Rigging
    Respuestas: 0
    Último mensaje: 23-02-2008, 21:28
  3. Softimage anuncia Softimage|XSI 5 1
    Por SHAZAM en el foro Noticias
    Respuestas: 3
    Último mensaje: 22-03-2006, 01:22
  4. Softimage Xsi
    Por MOLCOM en el foro Problemas con Programas
    Respuestas: 8
    Último mensaje: 05-03-2006, 05:10
  5. SOFTIMaGE|XSI 4 2
    Por Rashek en el foro Infografía General
    Respuestas: 5
    Último mensaje: 01-12-2004, 16:58

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •