Gracias Gracias:  0
Resultados 1 al 6 de 6

Tema: tengo problemas al instalar el Plug in Zapplink para zbrush2

  1. #1
    Senior Member
    Fecha de ingreso
    Dec 2005
    Mensajes
    434

    tengo problemas al instalar el Plug in ZApplink para zbrush2.

    hola en intentado instalar el plug in ZApplink y no, encuentro la manera de hacerlo les anexo una imagen del archivo completo, realmente estoy nuevo en el programa y aun no he instalado ningún plug in, ya he creado la carpeta de Zplugs, dentro de la carpeta ZStartup
    Miniaturas adjuntadas Miniaturas adjuntadas tengo problemas al instalar el Plug in Zapplink para zbrush2 -zapplink.jpg  

  2. #2
    Maestro -YeDaY- Avatar de -YeraY-
    Fecha de ingreso
    Apr 2004
    Ubicación
    Islas Canarias
    Mensajes
    2,691

    Re: tengo problemas al instalar el Plug in ZApplink para zbrush2.

    vale, pues una vez hayas creado la carpeta coge todo lo que este en el archivo .rar y lo pones ahí. la carpeta tiene que estar dentro del directorio de c:/pixologic/zbrush2/ZStartup/ZPlugs y metes todo y ya ta, cuando lo tengas vete a document y estará ahí, no tiene más complicacion

  3. #3
    Senior Member
    Fecha de ingreso
    Dec 2005
    Mensajes
    434

    Thumbs down Re: tengo problemas al instalar el Plug in ZApplink para zbrush2.

    gracias por responder YeraY, en descomprimido el rar y lo he colocado en la carpeta de zplugs pero me sale esto. no se que podrá ser?
    Miniaturas adjuntadas Miniaturas adjuntadas tengo problemas al instalar el Plug in Zapplink para zbrush2 -zzzzzzzzz.jpg  

  4. #4
    Maestro -YeDaY- Avatar de -YeraY-
    Fecha de ingreso
    Apr 2004
    Ubicación
    Islas Canarias
    Mensajes
    2,691

    Re: tengo problemas al instalar el Plug in ZApplink para zbrush2.

    pues descargate otra vez el archivo de zbrushcentral, porque veo que te faltan archivos y te sobran archivos, vuelve a descargarlo, quita lo que has puesto en esa nueva carpeta e intentalo de nuevo Fernando

  5. #5
    senior flipado !!
    Fecha de ingreso
    Jul 2005
    Ubicación
    lima-peru.
    Mensajes
    769

    Re: tengo problemas al instalar el Plug in ZApplink para zbrush2.

    haber yo lo instale de esta manera
    Miniaturas adjuntadas Miniaturas adjuntadas tengo problemas al instalar el Plug in Zapplink para zbrush2 -zapplink.jpg  
    Última edición por c1712105; 22-02-2006 a las 02:12
    solo diganme "c17"........

    made in peru
    http://c17-3d.blogspot.com/ in progress.........

  6. #6
    Senior Member
    Fecha de ingreso
    Dec 2005
    Mensajes
    434

    Re: tengo problemas al instalar el Plug in ZApplink para zbrush2.

    gracias c17122105 me funciona perfectamente. La gente de este foro son lo máximo.

Temas similares

  1. Photoshop no abre los archivos DDS (Ya tengo instalado el Plug-in)
    Por MacriGato en el foro Problemas con Programas
    Respuestas: 1
    Último mensaje: 28-11-2016, 10:36
  2. Blender Problemas para instalar add-on
    Por Gabriel_Arg en el foro Plugins
    Respuestas: 0
    Último mensaje: 28-07-2011, 04:23
  3. AutoCAD podria alguien ayudarme tengo problemas al instalar autocad 09
    Por lesther en el foro Peticiones y Búsquedas
    Respuestas: 0
    Último mensaje: 14-08-2009, 05:09
  4. rpc para 3dmax 7 no puedo instalar plug-in
    Por leonardoflores1976 en el foro Problemas con Programas
    Respuestas: 3
    Último mensaje: 07-05-2008, 03:58
  5. como instalar bien v-ray tengo problemas
    Por tzp en el foro Render, Iluminación y Cámaras
    Respuestas: 1
    Último mensaje: 19-12-2007, 03:05

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •