Gracias Gracias:  0
Resultados 1 al 4 de 4

Tema: zb 3 5 Tableta no funciona bien con mis mallas

  1. #1
    Senior Member
    Fecha de ingreso
    Feb 2005
    Ubicación
    por ahi ando
    Mensajes
    2,235

    zb 3.5 Tableta no funciona bien con mis mallas

    Buenas
    Pues me pasa algo muy raro.Cuando uso la tableta con las primitivas que salen por defecto al iniciarse Zbrush,la presión funciona perfectamente,cuanto + presiono + intensidad y + diametro.Pero cuando importo un obj cualquiera,el lápiz pierde la sensibilidad,por mucho que presione la intensidad y el diametro es el mismo....¿?Como puede funcionar bien en 1 caso y mal el otro?En Zb 3 no me pasaba.Sera cosa de la 3,5?
    Alguien sabe a que me refiero?Podria ser un problema de escala?Ya puedo presionar a saco,que el diametro(vamos el size) no cambia.Y en ningún momento he alterado nada de las preferencias o las opciones de brush.
    Raro raro....
    1 saludo
    aight?

  2. #2
    saliendo del huevo Avatar de ramón rivas
    Fecha de ingreso
    Jul 2008
    Mensajes
    1,393

    Respuesta: zb 3.5 Tableta no funciona bien con mis mallas

    ...ando muy liado en estos momentos, pero prometo mirarlo a ver si me pasa algo semejante...
    yo he estado modelando y tal y la tableta me va bien (hablo de 3.5,claro)... no sé con obj. importado.... pero ya te digo en un par de días lo miro, si es que no aparece alguien antes con respuestas...
    un saludo!
    " O nos hacemos infelices o nos hacemos fuertes. La cantidad de trabajo es la misma " Juan Matus
    muestrario web: http://accioncreativa.jimdo.com/

  3. #3
    Senior Member
    Fecha de ingreso
    Feb 2005
    Ubicación
    por ahi ando
    Mensajes
    2,235

    Respuesta: zb 3.5 Tableta no funciona bien con mis mallas

    Solucionado.Gracias de todas formas compañero.La solución a sido tremendamente complicada.Como todo buen programador que se precie he apagado y encendido el ordenador.y arreglado....¬¬
    aight?

  4. #4
    saliendo del huevo Avatar de ramón rivas
    Fecha de ingreso
    Jul 2008
    Mensajes
    1,393

    Respuesta: zb 3.5 Tableta no funciona bien con mis mallas

    ... qué bueno tener estudios... al final valen para algo...
    " O nos hacemos infelices o nos hacemos fuertes. La cantidad de trabajo es la misma " Juan Matus
    muestrario web: http://accioncreativa.jimdo.com/

Temas similares

  1. Glow no funciona bien
    Por dedacab en el foro Materiales y Texturizado
    Respuestas: 0
    Último mensaje: 03-06-2016, 22:49
  2. No funciona bien mi multifuncion
    Por Urbano en el foro Hardware
    Respuestas: 0
    Último mensaje: 02-05-2011, 19:58
  3. Blender Boolean no me funciona bien
    Por Akrian en el foro Modelado
    Respuestas: 2
    Último mensaje: 30-04-2011, 19:38
  4. El teclado no funciona bien
    Por Sayden en el foro Problemas con Programas
    Respuestas: 3
    Último mensaje: 21-01-2009, 18:18
  5. Surface no me funciona bien
    Por 3dtenso en el foro Modelado
    Respuestas: 2
    Último mensaje: 21-06-2005, 15:56

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •