Gracias Gracias:  0
Resultados 1 al 5 de 5

Tema: primer problema: no veo casi ninguna imagen

  1. #1
    Miembro Nuevo
    Fecha de ingreso
    Jul 2004
    Mensajes
    15

    primer problema: no veo casi ninguna imagen

    Hello a todos, este es mi primer post y como buen español empezare quejandome. La verdad es que no es una queja es un problema que tengo y es que no puedo ver casi ninguna imagen. En la mayoría me sale la conocida cruz roja y no se si es problema mio, si hay que configurar algo.... Si alguien me puede aclarar esto se lo agradezco.

    Fin del primer post, que ilusion

  2. #2
    Megalodon... Avatar de Ballo
    Fecha de ingreso
    Apr 2002
    Mensajes
    10,888

    Re: primer problema: no veo casi ninguna imagen

    EL foro tiene unos problemas con las imágenes adjuntas que poco a poco se esta arreglando, si lo hacen, por que me tiene algo mosca ya.

    Saludets.

  3. #3
    reconvertido Avatar de ikerCLoN
    Fecha de ingreso
    Apr 2002
    Ubicación
    Los Angeles, USA
    Mensajes
    14,911

    Re: primer problema: no veo casi ninguna imagen

    Hasta el culo estoy de los problemas con las imágenes. Todas las soluciones que nos dan son temporales, pero espero que el martes o el miércoles esté solucionado, o al menos en tramites. Me sabe tope mal ir dando largas en este tema, pero llega un momento en que no depende de nosotros, sino de los papeleos de las malditas compañías...

    En fin, qué paciencia c'ai que tené...
    character TD @ Walt Disney Animation Studios

    mi curso de rigging facial :: https://www.domestika.org/en/courses...je-3d/ikerclon
    blog :: www.somosposmodernos.com
    twitter :: www.twitter.com/soyposmoderno
    linkedIn :: www.linkedin.com/in/ikerj

  4. #4
    Megalodon... Avatar de Ballo
    Fecha de ingreso
    Apr 2002
    Mensajes
    10,888

    Re: primer problema: no veo casi ninguna imagen

    En fin, qué paciencia c'ai que tené...

    Aprendiendo idiomas en tierras sureñas....jijijij

  5. #5
    reconvertido Avatar de ikerCLoN
    Fecha de ingreso
    Apr 2002
    Ubicación
    Los Angeles, USA
    Mensajes
    14,911

    Re: primer problema: no veo casi ninguna imagen

    Arreglado
    character TD @ Walt Disney Animation Studios

    mi curso de rigging facial :: https://www.domestika.org/en/courses...je-3d/ikerclon
    blog :: www.somosposmodernos.com
    twitter :: www.twitter.com/soyposmoderno
    linkedIn :: www.linkedin.com/in/ikerj

Temas similares

  1. Respuestas: 1
    Último mensaje: 31-05-2016, 12:27
  2. Mi primer imagen 3D
    Por cosasdekike en el foro Trabajos Finalizados
    Respuestas: 4
    Último mensaje: 18-07-2009, 17:36
  3. Mi primer imagen
    Por SCHWARZWOLF en el foro Trabajos Finalizados
    Respuestas: 2
    Último mensaje: 22-09-2007, 21:20
  4. VRay para Cinema 4D,casi,casi
    Por batou en el foro Noticias
    Respuestas: 7
    Último mensaje: 27-08-2007, 08:08
  5. mi primer mono, o casi
    Por hugo en el foro Trabajos Finalizados
    Respuestas: 7
    Último mensaje: 24-08-2004, 01:11

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •