Gracias Gracias:  0
Resultados 1 al 1 de 1

Tema: aYUDa con Rhinoceros 5, tengo un problemilla...

  1. #1
    Miembro Nuevo
    Fecha de ingreso
    Nov 2014
    Mensajes
    2

    AYUDA con Rhinoceros 5, tengo un problemilla...

    Veréis, desde hace unos meses, he comenzado un proyecto paralelo a mis estudios y he creado una página web para ir mostrando mis diseños e intentar aprender con toda la gente que te puede ver y los conocimientos que ellos te pueden aportar. Os la dejo por aquí por si queréis echarle un vistazo:

    http://carlosavalosdesign.com/

    Todo lo que hay ahí lo he creado con Rhino y luego me he servido del Keyshot para renderizado. Pues bien, este fin de semana después de dos años aguantando a mi viejo ordenador, me compré uno nuevo y procedí a la instalación de Rhinoceros 5, todo iba bien con él pero cuando comencé a crear superficies la cosa fue de mal a peor. Todos los sólidos y superficies se ven semitransparentes, dejan ver los sólidos que ha detrás, aquellos a los que cubre, líneas, sombras... es un auténtico suplicio modelar así. Os muestro lo que os comento porque quizá no me he explicado muy bien:

    Se ve así:



    Y debería verse tal que así (al renderizar con el programa sí se muestra todo como debería)



    Ante todo perdonad si mi vocabulario no es muy técnico más los ordenadores no son mi fuerte jejeje. Muchas gracias por vuestro tiempo y espero que sepáis qué le pasa porque he probado de todo. Y se me olvidaba, trabajo con Windows 8, hasta ahora lo había hecho con Windows 7
    Miniaturas adjuntadas Miniaturas adjuntadas aYUDa con Rhinoceros 5, tengo un problemilla...-problema-rhino.jpg   aYUDa con Rhinoceros 5, tengo un problemilla...-render.jpg  

Temas similares

  1. En rhinoceros tengo problemas con vray
    Por ganavarr en el foro Render, Iluminación y Cámaras
    Respuestas: 0
    Último mensaje: 11-08-2015, 19:43
  2. Tengo un problemilla
    Por mario3dc en el foro Infografía General
    Respuestas: 1
    Último mensaje: 25-04-2009, 18:38
  3. Hola tengo un problemilla con el biped
    Por techno-cat en el foro Animación y Rigging
    Respuestas: 9
    Último mensaje: 31-08-2008, 12:29
  4. Tengo un problemilla xd
    Por ][ ura ][ en el foro Videojuegos
    Respuestas: 4
    Último mensaje: 01-03-2008, 18:51
  5. Tengo un problemilla que no se resolver
    Por bubu en el foro Modelado
    Respuestas: 1
    Último mensaje: 21-05-2005, 02:21

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •