Hola: El tema es que trabajo con max6 y vray 1.09n. Los renders siempre los lanzo en red con backburner 2 y ahora quiero actualizarme y pasar a max 8, Vray 1.5. y backburner 3.
Mi pregunta es: es posible tener los dos sistemas de trabajo instalados y funcionando sin conflictos?
Tengo bastantes proyectos a medías y otros que voy a empezar y necesito tener esa flexibilidad. Aparte me costara algo acostumbrarme al vray 1.5 y tengo que tener la seguridad de poder garantizar resultados.