Hola a todos,

He estado mirando a ver si este tema se ha tratado ya,pero no lo he encontrado.Aunque es posible que no haya sabido plantearlo bien en el buscador.
El caso es que hice una escena con su Vraysun,vraysky,vrayphisicalcamera,... con max 2009 y Vray 1.5SP3 y ahora he instalado el max 2010 con Vray 1.5SP4.Al abrirlo me pregunta sobre las versiones de vray,pero lo acepte o lo cancele,me abre la escena perdiendo los parámetros de vray junto con vraysky,...
A que es debido esto?Como lo puedo solucionar?

Saludos y gracias por adelantado