Gracias Gracias:  0
Resultados 1 al 2 de 2

Tema: Por favor ayudadme

  1. #1
    Miembro
    Fecha de ingreso
    Jun 2002
    Mensajes
    74

    Por favor ayudadme

    Estoy desesperao, el vray me carga el max, tengo la versión 5 de max y la 1.09.03g y la versión 1.09.03i de vray, y con las dos me pasa lo mismo, el max tiene tiene un error y desde ese momento cualquier fichero que grabe no puedo volver a abrirlo, he desinstalado el max, el vray, y nada el error persiste ya he tenido que formatear 3 máquinas.

  2. #2
    Ave Fénix Avatar de mikimoto
    Fecha de ingreso
    Aug 2003
    Mensajes
    3,253

    Re: Por favor ayudadme

    ¿Has metido el update del max a la 5.1?

Temas similares

  1. Maya estudiar 3D o no por favor ayudadme a decidirme
    Por chico_sincero en el foro Discusiones generales
    Respuestas: 2
    Último mensaje: 09-09-2013, 15:13
  2. Respuestas: 3
    Último mensaje: 09-02-2011, 18:03
  3. ayudadme per favor con borde de color
    Por galeo en el foro Materiales y Texturizado
    Respuestas: 1
    Último mensaje: 19-10-2010, 22:22
  4. ayudadme a elegir por favor
    Por ziclon en el foro Hardware
    Respuestas: 7
    Último mensaje: 10-09-2009, 10:43
  5. No me arranca 3d studi 6 Por favor ayudadme
    Por cheesecaker en el foro Problemas con Programas
    Respuestas: 5
    Último mensaje: 22-05-2006, 23:01

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •