Gracias Gracias:  0
Resultados 1 al 4 de 4

Tema: problemas con personaje en vray

  1. #1
    Senior Member
    Fecha de ingreso
    Oct 2002
    Ubicación
    Galicia
    Mensajes
    116

    Problemas con personaje en Vray

    Hola a todos. Pues he aquí un misterio Este chaval sale bien en alguna imagen pero en esta ¿que le pasa? Con la cámara en otro lado y con otro personaje ningún problema. ¿sera del niño? Pues no porque ha salido perfecto en otras. ¿sabéis de que puede ser? Saludos.
    Miniaturas adjuntadas Miniaturas adjuntadas problemas con personaje en vray-ni_o.jpg  
    solo sé que no sé nada

  2. #2
    Senior Member
    Fecha de ingreso
    Apr 2002
    Ubicación
    La Coruña - Madrid
    Mensajes
    1,231

    Re: problemas con personaje en Vray

    Parece que el niño no ha recibido todos los pases del mapa de irradiancia. Supongo que es modelado (y no.rpc). Comprueba el material que tiene aplicado, prueba a ponerle un 2 lados o un Vraymat.

    De todas formas, si en algunas vistas sale mal y en otras bien, va a ser otro de esos expedientes x me parece a mi. Saludos de Drakkhen_Rotor.

  3. #3
    Senior Member Avatar de mery
    Fecha de ingreso
    Dec 2002
    Ubicación
    Vélez Blanco (Almería)
    Mensajes
    153

    Re: problemas con personaje en Vray

    Hola, pues eso es lo que me pasaba a mi el otro día, sobre todo cuando renderizaba previos de algún objeto y cuanto más renderizababa, más pixelado me salía, incluso hasta perdía por completo el contorno de la figura en cuestión hasta convertirse en un rectángulo. Luego restablecía la vista de cámara con todos los objetos descongelados en el visor para el render final y no me lo hacia. Vivir para ver Mery.
    Los grandes espíritus siempre han sufrido oposición violenta de las mentes mediocres.
    Albert Einstein

  4. #4
    Senior Member
    Fecha de ingreso
    Oct 2002
    Ubicación
    Galicia
    Mensajes
    116

    Re: problemas con personaje en Vray

    Gracias por los consejos. Lo que se he hecho al final: He creado un nuevo contorno, le he aplicado la misma textura y 8O ya va bien, en fin, si a alguno le pasa que lo sepa . Saludos.

    Posdata: en el foro van a tener que abrir una nueva sección "expedientes X"
    solo sé que no sé nada

Temas similares

  1. Cinema 4D Problemas con rigging de mano de personaje
    Por AMATISTA en el foro Animación y Rigging
    Respuestas: 2
    Último mensaje: 12-05-2015, 20:49
  2. Blender Problemas al aplicar los huesos al personaje.
    Por Furan en el foro Animación y Rigging
    Respuestas: 1
    Último mensaje: 22-02-2015, 18:20
  3. Respuestas: 0
    Último mensaje: 23-09-2012, 14:12
  4. Respuestas: 5
    Último mensaje: 18-05-2009, 20:39
  5. Personaje para animacion en Vray
    Por msanso en el foro Trabajos en Proceso
    Respuestas: 21
    Último mensaje: 20-12-2005, 22:09

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •