Gracias Gracias:  0
Resultados 1 al 2 de 2

Tema: Problemas con vrayDisplacementMod

  1. #1
    Senior Member Avatar de empanuti
    Fecha de ingreso
    Feb 2004
    Mensajes
    151

    Problemas con vrayDisplacementMod

    estoy renderizando una vivienda y parte de la valla es de bloque de hormigón rugoso, el caso es que le aplico un vraydisplacementod con la imagen bump de la textura, y al renderizar me aparece una parte (que coincide con polígonos) con más bump que otras (os cuelgo unas imágenes).
    No sé si me he explicado bien, gracias y un saludo.
    Miniaturas adjuntadas Miniaturas adjuntadas Problemas con vrayDisplacementMod-escena01.jpg   Problemas con vrayDisplacementMod-render01.jpg   Problemas con vrayDisplacementMod-escena02.jpg   Problemas con vrayDisplacementMod-render02.jpg  


  2. #2
    Senior Member Avatar de Maxam
    Fecha de ingreso
    Sep 2006
    Ubicación
    Zaragoza
    Mensajes
    698

    Re: Problemas con vrayDisplacementMod

    yo diría que es un problema de exportación. Esa malla ha sido modelada en otro programa? o en max... parece que justo en esa zona haya una doble cara. Joder, es de agosto el post... bueno respondo por si a alguien le sirve, saludos!!

Temas similares

  1. 3ds Max VrayDisplacementMod
    Por yoniwalker en el foro Modelado
    Respuestas: 2
    Último mensaje: 16-05-2015, 05:00
  2. problemas con vraydisplacementmod
    Por jsmpepone en el foro Materiales y Texturizado
    Respuestas: 4
    Último mensaje: 06-12-2014, 19:33
  3. Respuestas: 2
    Último mensaje: 04-01-2011, 12:09
  4. Lio con VrayDisplacementMod y UVWMap
    Por Reihzard en el foro Materiales y Texturizado
    Respuestas: 2
    Último mensaje: 18-11-2010, 01:26
  5. Practica VRayDisplacementMod
    Por eduvingis en el foro Trabajos en Proceso
    Respuestas: 12
    Último mensaje: 11-03-2010, 20:29

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •