Gracias Gracias:  0
Resultados 1 al 4 de 4

Tema: Render de un objeto añadido con append

  1. #1
    Senior Member Avatar de iherrero20
    Fecha de ingreso
    Oct 2008
    Ubicación
    Toledo (España)
    Mensajes
    3,078

    Render de un objeto añadido con append

    La cuestión es que he añadido con append un ojo a otra escena en la que tengo una cabeza, pero al hacer el render no me aparecen, y están en el mismo layer.
    Si vives mirando hacia el sol, no verás las sombras. (Helen Séller)

  2. #2
    blenderniaco Avatar de angelsan
    Fecha de ingreso
    Mar 2009
    Ubicación
    Valencia
    Mensajes
    704

    Re: Render de un objeto añadido con append

    ¿Has comprobado en el "outliner" que el ojo tenga activado "restrict renderability"?

    Saludos

  3. #3
    Senior Member Avatar de Alekzsander
    Fecha de ingreso
    Aug 2006
    Ubicación
    LIMA PERU
    Mensajes
    1,019

    Re: Render de un objeto añadido con append

    Cita Iniciado por angelsan Ver mensaje
    ¿Has comprobado en el "outliner" que el ojo tenga activado "restrict renderability"?

    Saludos
    Hola angelsan , estaba bien tu trabajo del BMW 328 Mille Miglia Büegelfalte: "The fan trailer"

    Realmente muy bueno

  4. #4
    Senior Member Avatar de iherrero20
    Fecha de ingreso
    Oct 2008
    Ubicación
    Toledo (España)
    Mensajes
    3,078

    Re: Render de un objeto añadido con append

    Vaya muchas gracias por vuestras respuestas, pero al fin dando vueltas por el foro vi la respuesta tenía que hacerlo local con ctrl+l, así funciona pero tengo que seguir dándole vueltas, se me atasca el blender a veces.
    Si vives mirando hacia el sol, no verás las sombras. (Helen Séller)

Temas similares

  1. Blender Problema con append
    Por Lasymbul en el foro Problemas con Programas
    Respuestas: 1
    Último mensaje: 08-10-2010, 11:41
  2. Respuestas: 0
    Último mensaje: 27-07-2010, 19:55
  3. añadido
    Por muchahchong2 en el foro Todo menos Infografía
    Respuestas: 55
    Último mensaje: 13-07-2009, 19:01
  4. Respuestas: 0
    Último mensaje: 27-03-2009, 20:40
  5. 3ds Max He añadido textura a modelo y va lento
    Por Cristina en el foro Modelado
    Respuestas: 14
    Último mensaje: 12-12-2002, 10:45

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •