Mi pregunta esta clara, hace poco que uso vray y tengo la 1.09.03, pero me da bastantes problemas y cantidad de cosas que leo en el foro, no las puedo aplicar.

Qué versión como máximo se puede usar con el 6?.