existe este plugin para otra versión que no se para el cinema 8.5

gracias