Resultados 1 al 3 de 3

Tema: Activar scripts para versiones resientes de Maya

  1. #1
    Usuario Avanzado
    Fecha de ingreso
    Jul 2010
    Ubicación
    bogata colombia
    Mensajes
    112
    Gracias (Dadas)
    10
    Gracias (Recibidas)
    3

    Adtivar scrips para versiones resientes de maya

    Hola a todos rusientemente me compre un video tutorial de riggnig y en el video me muestra como descargar unos scripts de comet cartoon y bueno el problema que tengo es que para activarlos para visiones superiores a Maya 8 debo modificar una script que se llama usersetup y modificarlo para que el programa lo lea y e hay el problema no encuentro tal script busque en todas las carpetas de scripts, pero no lo encuentro cómo se ve en la imagen al tipo le aparece en scripts, pero en mí versión la 2011 todo está ordenado en carpetas y en ninguna esta cómo puedo solucionar este problema para activar el scripts tengo que crearlo y como hago eso por favor ayuda. https://www.comet-cartoons.com/Maya.html.
    Miniaturas adjuntas Miniaturas adjuntas Activar scripts para versiones resientes de Maya-sin-titulo.png  

  2. #2
    Usuario completo
    Fecha de ingreso
    May 2005
    Ubicación
    Colombia y Argentina
    Mensajes
    260
    Gracias (Dadas)
    39
    Gracias (Recibidas)
    49

    Adtivar scrips para versiones resientes de maya

    Lo puedes crear vos, con un editor de texto normal. Fíjate esto también: https://www.djx.com, au/blog/downloads/ busca ahí, pose deformer.

  3. #3
    Usuario Avanzado
    Fecha de ingreso
    Jul 2010
    Ubicación
    bogata colombia
    Mensajes
    112
    Gracias (Dadas)
    10
    Gracias (Recibidas)
    3

    Adtivar scrips para versiones resientes de maya

    Amigo lo intente copie en archivo de script le puse el nombre y el código que aprese en el video no pasa nada arranco Maya y en el video lo que pasa que se crea un menú con estas caras características en la página donde los descargue dice algo a si.

    Nota: yo no estoy apoyando a estos plugins de la versión pasada Maya 8.0. I do not have compiles for Maya 8.5, 2008 or After, if you wish todo use it with these versións you must compile it yourself. No tengo compila para Maya 8.5, 2008 o después, si desea utilizarlo con estas versiones debe compilarlo usted mismo.

    No entiendo que se supone que se debe hacer en este caso.

Temas similares

  1. Scripts y Plugins Gratis para Maya
    Por esmarquez en el foro Noticias
    Respuestas: 0
    : 06-02-2020, 10:26
  2. Maya Activar Mental Ray en Maya
    Por Roberto en el foro Plugins
    Respuestas: 6
    : 03-05-2015, 22:34
  3. Maya Cómo hago para activar las propiedades en Maya 2011
    Por Publicidad Cerbero en el foro Problemas con Programas
    Respuestas: 1
    : 06-02-2012, 03:10
  4. Maya Scripts en Maya
    Por junkhead33 en el foro Programación y Scripts
    Respuestas: 6
    : 10-08-2009, 10:04
  5. No logro activar el plugin shave de Maya
    Por adelmo83 en el foro Plugins
    Respuestas: 2
    : 05-08-2007, 02:06