Resultados 1 al 4 de 4

Tema: Atajo de añadir contraint no anda

  1. #1
    Usuario completo Avatar de adelmo83
    Fecha de ingreso
    Jul 2006
    Ubicación
    Villavicencio - Colombia
    Mensajes
    286
    Gracias (Dadas)
    13
    Gracias (Recibidas)
    6

    Blender Atajo de añadir contraint no anda

    Asigne un armature a un objeto, pero cuando le voy a asignar un IK control con Control + I, lo que hace es invertir la selección, alguien sabe qué pasa, o es que este atajo no anda o lo estoy haciendo mal (esto lo asigno en modo pose).

  2. #2
    BlenderAdicto Avatar de Caronte
    Fecha de ingreso
    Dec 2004
    Ubicación
    Valencia-España
    Mensajes
    14,689
    Gracias (Dadas)
    174
    Gracias (Recibidas)
    770

    Atajo de añadir contraint no anda

    Es Shift+I.
    "Algún día todo será digital". Caronte.
    Mi web: NicoDigital.com

  3. #3
    Usuario completo Avatar de adelmo83
    Fecha de ingreso
    Jul 2006
    Ubicación
    Villavicencio - Colombia
    Mensajes
    286
    Gracias (Dadas)
    13
    Gracias (Recibidas)
    6

    Atajo de añadir contraint no anda

    Caronte si tienes toda la razón, lo raro es que hace un tiempo realice un rigging y me base en este videotutorial e inclusive, la verdad no sé cómo lo hice, el atajo sale en el minuto 3:22 (Control + I), gracias por tu ayuda. https://es.youtube.com/watch?v=hpqh-h...eature=related.

  4. #4
    BlenderAdicto Avatar de Caronte
    Fecha de ingreso
    Dec 2004
    Ubicación
    Valencia-España
    Mensajes
    14,689
    Gracias (Dadas)
    174
    Gracias (Recibidas)
    770

    Atajo de añadir contraint no anda

    Ese atajo lo cambiaron, es simplemente eso.
    "Algún día todo será digital". Caronte.
    Mi web: NicoDigital.com

Temas similares

  1. Maya Problema con contraint parent
    Por ReyLitch en el foro Animación y Rigging
    Respuestas: 1
    : 17-11-2012, 01:48
  2. Respuestas: 2
    : 16-05-2012, 16:36
  3. Position contraint a algunos ejes
    Por kthalas en el foro Animación y Rigging
    Respuestas: 2
    : 15-12-2009, 22:30
  4. Instalo max 9 y no me anda
    Por julianmc en el foro Problemas con Programas
    Respuestas: 7
    : 28-02-2008, 18:29