Gracias Gracias:  0
Resultados 1 al 3 de 3

Tema: error cuando tengo renderizados unos 50, 60, 70 fotogramas

  1. #1
    Miembro
    Fecha de ingreso
    Sep 2005
    Ubicación
    madrid
    Mensajes
    76

    error cuando tengo renderizados unos 50, 60, 70 fotogramas

    os comento haber si me podéis ayudar...
    estoy haciendo una animación, y el 3dmax me genera un error cuando tengo renderizados unos 50, 60, 70 fotogramas, (es una puñeta porque no puedo dejaro por la noche trabajando y tengo que estar pendiete) este error me abre una ventana de mensaje, me pasa en dos ordenadores que tengo, uno con xp y otro con 2000, 3dsmax6 con vray,
    No se que puede ser.
    Es una animación de 5500 fotogramas.
    gracias.

  2. #2
    Senior Member
    Fecha de ingreso
    Jan 2006
    Ubicación
    Madrid
    Mensajes
    348

    re: error cuando tengo renderizados unos 50, 60, 70 fotogramas

    Seria bastante útil tal vez que copiaras el mensaje de error que te aparece y lo publicaras en este post, porque seguramente sea algo específico, y alomejor alguien te puede dar una respuesta concreta...
    saludos

  3. #3
    Miembro
    Fecha de ingreso
    Sep 2005
    Ubicación
    madrid
    Mensajes
    76

    re: error cuando tengo renderizados unos 50, 60, 70 fotogramas

    ok, se abre una ventana con el siguiente mensaje:
    se ha producido la excepción excepción inesperada del programa (0x06d7363) en la dirección 0x7945e592.
    con la opción de pulsar en aceptar o cancelar. pulsando cualquiera de las dos aparece otra ventana cidiendo lo siguiente:
    3Dmax.exe ha generado errores y será cerrado por Windows. Debe reiniciar el programa.
    Se creara un registro de error.

Temas similares

  1. Maya Tengo maya 2012 cuando renderizo sale error setparent object render view
    Por AIZZI en el foro Render, Iluminación y Cámaras
    Respuestas: 1
    Último mensaje: 04-02-2013, 15:12
  2. Error tras error cuando abro dibujos antiguos
    Por alextula2 en el foro Problemas con Programas
    Respuestas: 0
    Último mensaje: 02-12-2009, 12:14
  3. porque blender me corre muy lento cuando tengo varios objetos
    Por lerakelp en el foro Problemas con Programas
    Respuestas: 6
    Último mensaje: 17-04-2008, 20:46
  4. Error que me pasa de vez en cuando Bip01
    Por Deibitrc en el foro Animación y Rigging
    Respuestas: 0
    Último mensaje: 25-03-2008, 18:50
  5. Tengo una animacion y cuando creo la pelicula
    Por jairolas en el foro Animación y Rigging
    Respuestas: 0
    Último mensaje: 11-05-2006, 04:09

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •