Alguien utiliza este plugin?
Yo le he usado, pero en la versión de Max 2009 no funciona, si alguien lo utiliza en esta versión y no tiene problemas, me gustaría saberlo.
Tengo un personaje creado en max2009 y me gustaría usar el joystik manipulator, para los controles faciales.
Un saludo y gracias.
Nassiet