Gracias Gracias:  1
Resultados 1 al 4 de 4

Tema: Mi problema con unos huesos

  1. #1
    DESBORDADOR DE BUFFERS Avatar de THE GRINGO
    Fecha de ingreso
    Jul 2009
    Ubicación
    Villajoyosa
    Mensajes
    157

    Post Mi problema con unos huesos

    sALUDOS a todos.

    Mi problema no se trata de asignar los bones a este artilugio
    (brazo mecanico industrial)

    He sido y soy principiante y la mayor parte la he dedicado a este mundo
    a modelar,texturizar,etc
    La parte de la animación estoy en ello (como todo poco a poco)

    Aguna otra vez me había salido este mensaje cuando intento aplicar el modificador (SKIN),pero siempre lo había dejado pasar.

    Ahora ya que formo parte de este foro estupendo me gustaría saber porque motivo sale este mensaje que desconozco)

    P.D: Asignar bones se y animarlos,solo es mi duda en este mensaje que adjunto.

    Un saludo y un abrazo a los senior member por sacarme de dudas en varias ocasiones.(y por supuesto al resto de miembros)
    Última edición por THE GRINGO; 28-12-2009 a las 13:49
    El amiguismo y el buen hacer ronda por estos lares tan poco pintorescos..si no vas en zona VIP nadie te responde?

  2. #2
    DESBORDADOR DE BUFFERS Avatar de THE GRINGO
    Fecha de ingreso
    Jul 2009
    Ubicación
    Villajoyosa
    Mensajes
    157

    Post Respuesta: Mi problema con unos huesos

    Ya que estamos y no lo veo por ningún sitio

    (Conoceis algún sitio para bajar sonidos roboticos,de hidraulicos)?
    El amiguismo y el buen hacer ronda por estos lares tan poco pintorescos..si no vas en zona VIP nadie te responde?

  3. #3
    Senior Member Avatar de marc31
    Fecha de ingreso
    Feb 2004
    Ubicación
    Bilbao
    Mensajes
    1,974

    Respuesta: Mi problema con unos huesos

    Ese mensaje no me suena, pero por lo que dice, traduciendolo más o menos:

    Uno o más de los objetos que tienes seleccionados hacen referencia a otros.

    Para editar el modificador que tu tienes aplicado, selecciona el objeto individualmente.


    Supongo que tienes al menos un objeto linkado/enlazado/referenciado con otro y le aplicas un modificador...
    y por eso te sale ese error.


    Sonidos roboticos, hidraulicos...

    Si pones en google:
    Sound Fx Robotic, hydraulic

    http://www.audiomicro.com/hydraulic-...effects-169824
    (A la izquierda en similar tracks...)

    http://www.sounddogs.com/searchresul...word=Hydraulic

    por ejemplo
    http://www.sounddogs.com/sound-effec...UNDDOGS_Li.mp3
    ...
    ...
    Si usted escribe "ya boi", por favor, no venga.
    - -
    La realidad es sólo una ilusión muy persistente. Albert Einstein

  4. #4
    DESBORDADOR DE BUFFERS Avatar de THE GRINGO
    Fecha de ingreso
    Jul 2009
    Ubicación
    Villajoyosa
    Mensajes
    157

    Post Respuesta: Mi problema con unos huesos

    Hola marc31,creo que ya he podido resolver esta duda sobre el error en el modificador (Supongo que si enlazas más de una vez el modificador al objeto asignado creo que sale este error) con una vez basta.

    En algún momento tuve un lapsus y asigne alguna vez más el modificador.

    Por lo de los sonidos roboticos,etc (los mire en google y nada) eso la primera vez antes de que me respondieras,quizás no escribi las palabras correctas

    Muchas gracias de forma desinteresada desde este foro estupendo,sin los miembros seniors esto no seria lo mismo (gracias por guiarnos en el camino correcto para la mejora de todos).

    Un saludo desde el levante.
    El amiguismo y el buen hacer ronda por estos lares tan poco pintorescos..si no vas en zona VIP nadie te responde?

Temas similares

  1. Maya Problema en el Skineado de huesos
    Por CRONOGEO en el foro Animación y Rigging
    Respuestas: 4
    Último mensaje: 08-11-2016, 20:38
  2. Blender Desvincular mayas de unos huesos durante la animación?
    Por Furan en el foro Animación y Rigging
    Respuestas: 6
    Último mensaje: 09-04-2015, 16:50
  3. Problema al Linkear Huesos
    Por kfargentina en el foro Animación y Rigging
    Respuestas: 0
    Último mensaje: 09-05-2011, 11:52
  4. Blender Problema movimiento huesos
    Por zaniocz en el foro Animación y Rigging
    Respuestas: 2
    Último mensaje: 07-11-2009, 23:11
  5. Problema con asigacion de huesos
    Por Apeiron en el foro Animación y Rigging
    Respuestas: 8
    Último mensaje: 02-12-2007, 14:01

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •