Resultados 1 al 2 de 2

Tema: No me funciona la animación con IK Solvers

  1. #1
    Usuario Nuevo
    Fecha de ingreso
    Apr 2020
    Mensajes
    1
    Gracias (Dadas)
    0
    Gracias (Recibidas)
    0

    No me funciona la animación con IK Solvers

    Saludos. Mi problema es que a la hora de animar con IK Solvers en 3Ds Max 2017, en la primera fracción de animación no hay problema, pero en la segunda la geometría da un salto en el último cuadro a la posición donde queda el manejador del IK Solver, tal como se ve en el vídeo adjunto.
    ¿A qué puede deberse? Saludos.

    Archivos adjuntados Archivos adjuntados

  2. #2
    Usuario completo
    Fecha de ingreso
    Jul 2004
    Mensajes
    286
    Gracias (Dadas)
    2
    Gracias (Recibidas)
    73
    Solo se me ocurre que pueda ser de la configuración de las curvas de la animación.

  3. Gracias 3dpoder Agradece este post

Temas similares

  1. Blender No funciona el render de la animación
    Por iherrero20 en el foro Render, Iluminación y Cámaras
    Respuestas: 6
    : 19-09-2011, 09:08
  2. Vue Esprit Animación no funciona
    Por JoseDigit en el foro Problemas con Programas
    Respuestas: 0
    : 12-06-2009, 15:58
  3. IK solvers pregunta
    Por Gonzalo83 en el foro Animación y Rigging
    Respuestas: 1
    : 03-08-2008, 03:15
  4. Cómo funciona un estudio de animación
    Por Zuria en el foro Infografía General
    Respuestas: 1
    : 29-11-2006, 10:23
  5. Se pueden crear IK solvers con Maxscript
    Por carlos19750 en el foro Animación y Rigging
    Respuestas: 1
    : 19-07-2006, 14:04