Gracias Gracias:  0
Resultados 1 al 2 de 2

Tema: problema animacion oso de peluche

  1. #1
    Miembro Nuevo
    Fecha de ingreso
    Jul 2009
    Mensajes
    5

    problema animación oso de peluche

    hola, soy novato en esto y es la primera vez que pregunto en el foro dsp de visitarlo varias veces y me sirvio de mucha ayuda.
    tengo un problema, modele un oso de peluche en el 3d max 8 y intente animarlo, utilice un biped pero al moverlo se me separan las partes del oso del cuerpo, quisiera saber cual es la solucion.

    disculpen las molestias y muchas gracias anticipadas.

    el foro es el mejor


    un saludo

  2. #2
    Senior Member Avatar de danielblanco3d
    Fecha de ingreso
    Feb 2008
    Mensajes
    522

    Respuesta: problema animación oso de peluche

    si pones alguna imagen te podrán ayudar mejor.Quizás sea un problema del skin,si no pesaste los vértices para que cada vértice se mueva con el bone que corresponde

Temas similares

  1. Blender Osito de peluche
    Por Soliman en el foro Trabajos Finalizados
    Respuestas: 2
    Último mensaje: 25-02-2015, 00:56
  2. 3ds Max animacion oso de peluche Been hated
    Por luisote en el foro Trabajos Finalizados
    Respuestas: 0
    Último mensaje: 07-03-2011, 06:49
  3. Textura peluche
    Por draw19 en el foro Materiales y Texturizado
    Respuestas: 3
    Último mensaje: 24-06-2010, 18:36
  4. Osito de peluche
    Por DcVertice en el foro Animación y Rigging
    Respuestas: 9
    Último mensaje: 20-06-2008, 15:07
  5. Peluche
    Por AnimuS en el foro Trabajos Finalizados
    Respuestas: 10
    Último mensaje: 17-08-2003, 14:43

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •