Gracias Gracias:  1
Resultados 1 al 3 de 3

Tema: Problema con biped Figure Mode

  1. #1
    soy un marciano
    Fecha de ingreso
    Nov 2010
    Ubicación
    Machu Picchu
    Mensajes
    32

    Problema con biped (Figure Mode)

    Hola a todos, tengo un problema con un biped que hice hace poco. Tengo un personaje sin ropa con la animación terminada, la ropa y los ojos no les he modificado ni linkeado nada, el problema es que al entrar al modo figura la animación no vuelve a su estado inicial, es decir muestra una pose de la animación. Es esto normal? Acaso no tiene que regresar a esa posición erguida con los brazos y piernas rectos?. No se si es necesario volver a esa posición pero quiero intentar agregarle al vestido un Skin y asignarle el mismo juego de huesos del personaje. Es posible esto?

    Estuve probando con "move all mode" pero no me soluciona nada. La pregunta en concreto es cómo le agrego el vestido y los ojos a la niña después de todo esto?

    Les dejo figuritas para su colección. . Chas gracias!
    Miniaturas adjuntadas Miniaturas adjuntadas Problema con biped  Figure Mode -screen.jpg   Problema con biped  Figure Mode -screen2.jpg  

  2. #2
    soy un marciano
    Fecha de ingreso
    Nov 2010
    Ubicación
    Machu Picchu
    Mensajes
    32

    Re: Problema con biped (Figure Mode)

    Tan difícil la he puesto? mm ayer mientras dormía estuve pensando con guardar mi animación en un .bip, borrarla e importar una nueva con una pose "T" ahí sería más fácil aprovechar a atacharle el vestido y los ojales y pum, meterle el skin, será cierto esto? o no será cierto esto..

  3. #3
    Miembro Nuevo
    Fecha de ingreso
    Oct 2010
    Mensajes
    20

    Re: Problema con biped (Figure Mode)

    Esto problema puede ser porque no haz apagado el modo figura en ningún momento. Siempre que que ya tienes bien acomodado tu biped es necesario desactivar el modo figura. Otra opción no se me ocurre.

Temas similares

  1. Blender Problema con edit mode
    Por Furan en el foro Modelado
    Respuestas: 3
    Último mensaje: 30-07-2015, 09:56
  2. Problema con Footsteps Mode
    Por al061899 en el foro Animación y Rigging
    Respuestas: 0
    Último mensaje: 04-11-2011, 12:31
  3. Problema con Isolate Mode en Max2009
    Por SpAiK en el foro Problemas con Programas
    Respuestas: 10
    Último mensaje: 18-11-2009, 11:52
  4. ZBrush Problema Stencil Mode Zbrush
    Por Hulkong en el foro Problemas con Programas
    Respuestas: 1
    Último mensaje: 26-02-2009, 11:39
  5. biped crow y Motion Flow mode
    Por sssjosue en el foro Animación y Rigging
    Respuestas: 0
    Último mensaje: 10-04-2006, 17:26

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •