Gracias Gracias:  1
Resultados 1 al 4 de 4

Tema: Problema con inicio de movimiento de diferentes partes

  1. #1
    Miembro
    Fecha de ingreso
    Jan 2010
    Mensajes
    61

    Problema con inicio de movimiento de diferentes partes

    Estimados, hola a todos!!
    Estoy comenzando en esto del rig en 3d max, y estoy teniendo el siguiente problema: estoy animando un robot transformable (se convierte de avión a robot), y comienzo por mover primero las piernas y no hay problema, y unos keys más adelante comienzo a mover los brazos pero yo quiero que comiencen en ese key especifico a moverse pero comienzan a moverse desde el key cero .

    Quizás es una pavada pero como dije soy muy nuevo en esto y es mi primer animación de éste tipo.
    Agradezco su colaboración y gracias a todos de antemano!!! Saludos.

  2. #2
    Vision Avatar de 3djdavid
    Fecha de ingreso
    Jul 2011
    Ubicación
    En mi VrayHome CHILE
    Mensajes
    1,616

    Re: Problema con inicio de movimiento de diferentes partes

    Hola, puedes comenzar por aprender lo siguiente:

    http://knowledge.autodesk.com/suppor...A2D47-htm.html

    Saludos!

    PD.: OK,..presiona La llave marcada en amarillo, jeje.
    Miniaturas adjuntadas Miniaturas adjuntadas Problema con inicio de movimiento de diferentes partes-nomalsetkey.png  
    Última edición por 3djdavid; 10-11-2014 a las 19:03 Razón: imagen

  3. #3
    Miembro
    Fecha de ingreso
    Jan 2010
    Mensajes
    61

    Re: Problema con inicio de movimiento de diferentes partes

    jajjaja era así de fácil? (yo sabia que debía ser una pavada pero cuando no se sabe...no se sabe).
    Gracias David, esta noche lo pruebo y aviso por las dudas!!! Saludos.

  4. #4
    Miembro
    Fecha de ingreso
    Jan 2010
    Mensajes
    61

    Re: Problema con inicio de movimiento de diferentes partes

    Funciono de maravilla David!!
    Ahora tengo otra pregunta, para cada objeto diferente que yo quiera mover tengo que hacer una key al inicio y otra al final de dicho movimiento? maaaaaaaaa me entregué

Temas similares

  1. Respuestas: 1
    Último mensaje: 30-03-2017, 21:29
  2. Respuestas: 1
    Último mensaje: 28-11-2016, 20:41
  3. Respuestas: 1
    Último mensaje: 11-01-2016, 20:32
  4. Catia, problema para visualizar todas las partes
    Por martin en el foro Diseño Gráfico y CAD
    Respuestas: 0
    Último mensaje: 09-09-2013, 22:49
  5. Problema inicio Windows XP
    Por MGue en el foro Hardware
    Respuestas: 3
    Último mensaje: 18-02-2006, 22:40

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •