Gracias Gracias:  0
Resultados 1 al 3 de 3

Tema: Problema con render final en ANIMACIÓN

  1. #1
    Miembro Nuevo
    Fecha de ingreso
    May 2015
    Mensajes
    3

    Unhappy Problema con render final en ANIMACIÓN

    Buenos días chi@s!!

    Os expongo mi caso, que es de lo más extraño, me aparece un error de cálculos de iluminación (creo que está ahí el error) que no logro solventar... de verdad que he repetido VARIAS VECES el proceso de realizar un video y nada..

    -CREAR CAMARA STANDAR
    -CREAR SPLINE (RECORRIDO CAMARA)
    -RENDER (GI) con LIGHT CACHE en opción FLY ZROUGHT (SAVE)
    -RENDER (GI) con LIGHT CACHE en opción FROM FILE + IRRADIANCE MAP en opción MULTIFRAME INCREMENTAL con un render cada 5 FRAMES (con *don't render final image en GLOBAL SWITCHES)
    -RENDER DE LA ANIMACIÓN en opción RANGE..

    e akí el problema!! mientras sea en opción SIMPLE.. (o en RANGE pero cada 20 o cada 50) el render final sale con la iluminación adecuada.
    pero si se trata de RENDERIZAR en RANGE.. pero uno a uno... (frames) estos se van volviendo oscuros conforme va pasando la animación.

    Problema con render final en ANIMACIÓN-image-1-.png

    en esta captura.. podéis observar los parámetros que tengo puestos en GI

    y podéis ver también el 3r render de cálculos (de los 91 que va a utilizar el multiframe incremental, en un video de 450 frames.)
    Problema con render final en ANIMACIÓN-image.png

    aquí tenéis el último render de los cálculos de GI.. y como podéis observar.. la iluminación (que no se si es el mapeado del material) va desapareciendo desde el frame 1 al ultimo.. cual es el error? de verdad que no lo entiendo.. he seguido mil dos cientos veintitrés tutoriales y sigo sin dar con la solución..

    3dsmax 2015, vray 3.0,

    un fuerte abrazo y muchas gracias por vuestro tiempo y ayuda!!

    espero que podáis ayudarme con la mayor brevedad posible!!

  2. #2
    Administrador y fundador. Avatar de 3dpoder
    Fecha de ingreso
    Apr 2002
    Mensajes
    15,459

    Thumbs up Re: Problema con render final en ANIMACIÓN

    Hola, las imágenes que publicas no se ven, utiliza adjuntar del foro, no utilices servicios externos por favor, http://www.foro3d.com/f45/forma-corr...aje-98930.html.

    Un saludo.
    Si vas a subir un trabajo al foro, hazlo adjuntando la imagen, archivo, vídeo o lo que sea, no publicando enlaces de otros sitios. http://www.foro3d.com/f45/forma-correcta-de-insertar-imagenes-y-archivos-en-nuestro-mensaje-98930.html

    |Agradecer cuando alguien te ayuda es de ser agradecido|

  3. #3
    Miembro Nuevo
    Fecha de ingreso
    May 2015
    Mensajes
    3

    Re: Problema con render final en ANIMACIÓN

    gracias y perdonad mi ignorancia!!
    Problema con render final en ANIMACIÓN-image-1-.png

    y esta es la imagen final
    Problema con render final en ANIMACIÓN-image.png

Temas similares

  1. Problema Render Final Copa
    Por Aksi en el foro Modelado
    Respuestas: 6
    Último mensaje: 09-07-2011, 23:25
  2. Problema HDR Final Render
    Por Galileo en el foro Render, Iluminación y Cámaras
    Respuestas: 0
    Último mensaje: 06-06-2005, 18:13
  3. Problema Final Render
    Por mad-max en el foro Render, Iluminación y Cámaras
    Respuestas: 1
    Último mensaje: 09-03-2004, 19:31
  4. Final Render en 3d Studio Max 5 1 Problema
    Por ioShy en el foro Materiales y Texturizado
    Respuestas: 7
    Último mensaje: 28-02-2004, 13:07
  5. Problema con Final Render Stage-1
    Por ioShy en el foro Render, Iluminación y Cámaras
    Respuestas: 0
    Último mensaje: 27-02-2004, 16:40

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •