Gracias Gracias:  0
Resultados 1 al 3 de 3

Tema: problema riggeando

  1. #1
    Y QUIEN NACIO APRENDIDO Avatar de Moneitor
    Fecha de ingreso
    Jan 2010
    Ubicación
    Manizales / Colombia
    Mensajes
    55

    problema riggeando

    Hola a todos, apenas me inicio en esto de la animación. estoy haciendo el rigging de una hormiga, y le estoy asignando controladores y aprendiendo a manejar el attribute holder. Pero cuando voy a asignar un controlador a los huesos para que reaccionen a los parámetros que hize antes no me aparece el float reactor... uso 3ds max 2009 seguramente aquí hay muchos que sepan y me puedan ayudar, les dejo una imagen para que entiendan un poco.
    Miniaturas adjuntadas Miniaturas adjuntadas problema riggeando-sin-titulo-1.jpg  

  2. #2
    reconvertido Avatar de ikerCLoN
    Fecha de ingreso
    Apr 2002
    Ubicación
    Los Angeles, USA
    Mensajes
    14,911

    Re: problema riggeando

    Busca en el menú 'Animation' / 'Reaction Manager'. El tutorial que estas siguiendo será, seguramente, para una versión más vieja de 3D Studio. Busca en la ayuda sobre el funcionamiento de esa herramienta.

    O eso, o usa 'Float Reaction', que te va a abrir la misma herramienta.
    character TD @ Walt Disney Animation Studios

    mi curso de rigging facial :: https://www.domestika.org/en/courses...je-3d/ikerclon
    blog :: www.somosposmodernos.com
    twitter :: www.twitter.com/soyposmoderno
    linkedIn :: www.linkedin.com/in/ikerj

  3. #3
    Y QUIEN NACIO APRENDIDO Avatar de Moneitor
    Fecha de ingreso
    Jan 2010
    Ubicación
    Manizales / Colombia
    Mensajes
    55

    Re: problema riggeando

    gracias iker... será también buscar un tutorial más reciente de rigging.... tengo muchos tutoriales pero todos muy viejos

Temas similares

  1. Dudas riggeando con CaT
    Por darkshadow en el foro Animación y Rigging
    Respuestas: 2
    Último mensaje: 13-09-2010, 18:26
  2. Riggeando con BlenRig
    Por jpbouza en el foro Blender
    Respuestas: 2
    Último mensaje: 07-04-2009, 02:40
  3. problema cinta de pelo con reactor cloth problema
    Por Juan vasco en el foro Modelado
    Respuestas: 0
    Último mensaje: 29-12-2008, 16:42
  4. Problema con tipo mapeado y problema extraño
    Por DraDo en el foro Materiales y Texturizado
    Respuestas: 3
    Último mensaje: 14-04-2008, 21:24

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •