Gracias Gracias:  0
Resultados 1 al 1 de 1

Tema: Problemas animando objetos por separado

  1. #1
    Miembro Nuevo Avatar de xavizapa64
    Fecha de ingreso
    Feb 2012
    Ubicación
    Lleida ( España)
    Mensajes
    3

    Problemas animando objetos por separado

    Estoy trabajando en el despieze de una marquesina de parada de bus.
    Al principio de iniciar el movimiento de las piezas todo fue normal, pero a partir de la 5ª pieza se me solapa los movimientos del principio con esta pieza. En otras palabras, empiezo moviendo el tejado y también se me mueven las vigas del techo al mismo tiempo.
    Como se hace para que cada pieza empiece ha moverse en el frame deseado.?
    Esperando una solución
    Un saludo
    Última edición por 3dpoder; 14-02-2012 a las 16:37

Temas similares

  1. Blender Problemas con Rig y unión de objetos
    Por TeiB en el foro Animación y Rigging
    Respuestas: 4
    Último mensaje: 29-09-2015, 17:52
  2. Problemas al congelar objetos en 3ds max
    Por moscoquera en el foro Problemas con Programas
    Respuestas: 1
    Último mensaje: 04-05-2014, 13:23
  3. Maya problemas animando un set character
    Por conisco en el foro Animación y Rigging
    Respuestas: 2
    Último mensaje: 13-03-2014, 02:48
  4. Problemas animando con Inverse Kinematics
    Por verytorpe en el foro Animación y Rigging
    Respuestas: 0
    Último mensaje: 16-05-2011, 17:25
  5. Renderizar objetos por separado
    Por uri en el foro Render, Iluminación y Cámaras
    Respuestas: 3
    Último mensaje: 18-04-2005, 18:08

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •