Resultados 1 al 2 de 2

Tema: Adaptative skin me deforma el modelo

  1. #1
    Usuario Nuevo
    Fecha de ingreso
    Nov 2021
    Mensajes
    1
    Gracias (Dadas)
    0
    Gracias (Recibidas)
    0

    Adaptative skin me deforma el modelo

    Hola! tengo un problema cuando luego de armar el modelo con Zspheres en ZBrush, presiono A o voy al menú de Adaptative skin, me lo deforma. Me pasa solo con algunos modelos así que no se que pueda llegar a ser, ya modifiqué todos los valores como la densidad y eso no cambia.

  2. #2
    Usuario completo
    Fecha de ingreso
    Jul 2004
    Mensajes
    284
    Gracias (Dadas)
    2
    Gracias (Recibidas)
    70
    Sin imágenes te comento, cuando montas el modelo con ZSpheres vas montando, añadiendo y luego recolocas alguna que este desviada. El problema viene cuando rotas alguna de las esferas, o coincide que al colocarla la esfera está mirando en una dirección distinta a la que tiene la anterior.

    A la hora de hacer la malla toma en cuenta estos valores y parece que ciertas partes del modelo estén retorcidas.

  3. Gracias 3dpoder Agradece este post

Temas similares

  1. ZBrush Problema al intentar crear adaptative Skin
    Por hitchens21 en el foro Problemas con Programas
    Respuestas: 3
    : 12-02-2016, 21:52
  2. El modelo se deforma
    Por jirakun en el foro Modelado
    Respuestas: 1
    : 10-09-2011, 00:17
  3. Modelo se deforma
    Por jirakun en el foro Animación y Rigging
    Respuestas: 1
    : 07-09-2011, 15:58
  4. Skin morph no me deforma bien
    Por Rinkes en el foro Animación y Rigging
    Respuestas: 2
    : 21-10-2005, 13:21
  5. Textura de cristal me deforma el modelo
    Por Davitxu en el foro Materiales y Texturizado
    Respuestas: 0
    : 23-02-2005, 00:56

Etiquetas para este tema