Gracias Gracias:  0
Resultados 1 al 5 de 5

Tema: Duda con turbosmooth

  1. #1
    Miembro Nuevo
    Fecha de ingreso
    May 2016
    Mensajes
    3

    Duda con turbosmooth

    Hola foro, estoy comenzando con el uso de 3ds max, tengo un problema durante el modelado! al aplicar turbosmooth los bordes de dos objetos se suavizan diferente, uno con los bordes mucho más marcados y el otro mucho más suavizado, siendo estos exactamente iguales al quitar el modificador turbosmooth, no se como resolverlo! adjunto dos imágenes para que puedan ver la diferencia, una con el modificador y otra sin. yo quiero que se vean como el suavizado de abajo
    Miniaturas adjuntadas Miniaturas adjuntadas Duda con turbosmooth-sin-titulo-1.jpg   Duda con turbosmooth-sin-titulo-2.jpg  

  2. #2
    Vision Avatar de 3djdavid
    Fecha de ingreso
    Jul 2011
    Ubicación
    En mi VrayHome CHILE
    Mensajes
    1,616

    Re: Duda con turbosmooth

    Hola, los bordes no son iguales, más bien, el problema son los edges horizontales más próximos a los bordes, si te fijas bien, la parte inferior no tiene el mismo edge.

    Duda con turbosmooth-sin-titulo-2.jpg

  3. #3
    Miembro Nuevo
    Fecha de ingreso
    May 2016
    Mensajes
    3

    Re: Duda con turbosmooth

    Pero lo raro es que así como lo ves (con las aristas horizontales) al principio cuando aplicaba turbosmooth y se redondea igual que la otra parte! Pero parece que toqué algo, que ahora hace que suavice de esa manera!

  4. #4
    Vision Avatar de 3djdavid
    Fecha de ingreso
    Jul 2011
    Ubicación
    En mi VrayHome CHILE
    Mensajes
    1,616

    Re: Duda con turbosmooth

    Debes ver entonces los grupos de suavizado "polygon:Smoothing groups"

  5. #5
    Miembro Nuevo
    Fecha de ingreso
    May 2016
    Mensajes
    3

    Re: Duda con turbosmooth

    Cita Iniciado por 3djdavid Ver mensaje
    Debes ver entonces los grupos de suavizado "polygonmoothing groups"
    Pude descubrir cuál fue mi problema, a mi modelado le quise realizar una sustracción utilizando boolean! Después de hacerla lo convierte nuevamente en edit poly y cuando le quise agregar turbosmooth devuelta, es ahí donde perdió las propiedades y el suavizado quedo mal! si alguien me puede decir si hay manera de realizar la booleana si perder esas propiedades lo agradeceria!

Temas similares

  1. unwrap UVW con o sin turbosmooth
    Por Leandro en el foro Materiales y Texturizado
    Respuestas: 3
    Último mensaje: 28-12-2010, 04:24
  2. Duda texturizado en zbrush de muchas piezas con y sin turbosmooth
    Por aqe en el foro Materiales y Texturizado
    Respuestas: 0
    Último mensaje: 17-12-2010, 11:42
  3. Meshsmooth o turbosmooth
    Por Leandro en el foro Infografía General
    Respuestas: 2
    Último mensaje: 24-10-2009, 18:50
  4. duda sobre Turbosmooth
    Por Blur3 en el foro Modelado
    Respuestas: 0
    Último mensaje: 21-07-2009, 13:10
  5. TurboSmooth vs MeshSmooth
    Por el octavo pasajero en el foro Modelado
    Respuestas: 1
    Último mensaje: 13-08-2008, 07:57

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •