Resultados 1 al 4 de 4

Tema: No me subdivide la malla al esculpir en Blender

  1. #1
    Usuario Novato Avatar de aruberu
    Fecha de ingreso
    Mar 2020
    Mensajes
    12
    Gracias (Dadas)
    6
    Gracias (Recibidas)
    0

    No me subdivide la malla al esculpir en Blender

    Buenas tardes/noches/días. Veréis, soy nuevo utilizando Blender y me he guiado a base de tutoriales. Tengo los conocimientos más elementales y necesarios para esculpir en 3D.

    Sin embargo, esculpiendo, cuando quería centrarme en los detalles no me creaba nuevos polígonos más pequeños. Simplemente no los creaba, tan solo expandía los que ya tengo, quedándose las estadísticas de mi escultura con Tris: 20.364. He probado a esculpir con todas las herramientas (Draw, crease, inflate) y a poner la configuración por defecto pero sigue sin crear nuevos polígonos cuando quiero estoy modelando. ¿A qué se debe que ya no me cree más polígonos? ¿Es porque el rendimiento de mi ordenador no me permite hacer más? O también es muy posible que haya pulsado una tecla u opción sin querer que parase la creación de nuevos polígonos. ¿Cómo puedo solucionar esto? Estoy usando la versión de Blender 2.80

    Muchas gracias :D

  2. #2
    Usuario Legendario Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    14,006
    Gracias (Dadas)
    437
    Gracias (Recibidas)
    4208
    Tienes que activar el DINTOPO o hay otro modo que es por multiresolución.

  3. Gracias aruberu Agradece este post
  4. #3
    Usuario Legendario Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    14,006
    Gracias (Dadas)
    437
    Gracias (Recibidas)
    4208

  5. Gracias aruberu Agradece este post
  6. #4
    Usuario Novato Avatar de aruberu
    Fecha de ingreso
    Mar 2020
    Mensajes
    12
    Gracias (Dadas)
    6
    Gracias (Recibidas)
    0
    Muchas gracias, me lo has solucionado de una forma super sencilla y clara, eres un crack, en serio, muchas gracias.

Temas similares

  1. Blender Problema al esculpir en Blender 2.8
    Por jvegim en el foro Modelado
    Respuestas: 5
    : 01-10-2019, 20:09
  2. Respuestas: 3
    : 02-02-2017, 00:46
  3. Cinema 4d deshabilitar malla en el modulo esculpir
    Por adrianhm en el foro Modelado
    Respuestas: 1
    : 12-09-2016, 14:31
  4. Blender Malla limpia a la hora de esculpir en Blender
    Por Furan en el foro Modelado
    Respuestas: 9
    : 27-08-2015, 15:53
  5. Blender Esculpir en Blender
    Por chikiwuapis en el foro Modelado
    Respuestas: 0
    : 03-12-2012, 23:56

Etiquetas para este tema