Gracias Gracias:  0
Resultados 1 al 7 de 7

Tema: No sale bien una cosa de los vídeo tutoriales

  1. #1
    Usuario Novato Avatar de superbeast
    Fecha de ingreso
    Mar 2003
    Mensajes
    43

    No sale bien una cosa de los vídeo tutoriales

    Hola, estoy siguiendo los vídeo tutoriales, ya que la ayuda del 3d studio max, no me gusta, porque es molesto y lo tienes que tener al lado (no tengo tinta para imprimir). Bueno estoy por el vídeo 4 (tutorial 4) donde se le pone a una mesa las patas y se le pone al plano inclinado la tetera. No me salen dos cosas de aquí: La primera es lo del plano inclinado, le doy para editar Maya, le doy a lo de los vértices, y hago lo de alinear los vértices con la mesa. Le doy para modificar como dice el videotutorial y no sé me mueve hacia abajo para qué se alinee ¿Qué puede ser? (Y ya que estáis decirme cómo se hace el plano inclinado ese, ya que el plano está dividido en tres segmentos y creo que se cómo se hace pero no sé si es de esa manera, ya que soy un iniciado en esto)
    - El segundo es ya por el final, que hace que torzamos las patas de la mesa pero a mí no sé me ve (ya está arreglado ha sido añadir 13 unidades o la que se quieran al segmente de altura, lo he visto en el vídeo).

    Espero que sepáis la primera pregunta que no sé por qué no me sale, y la segunda está resuelta, para qué si algún novato como yo no le sale, pues que lo sepa. Muchas gracias de antemano.

  2. #2
    Usuario Avanzado Avatar de dreamaker
    Fecha de ingreso
    Apr 2002
    Mensajes
    360

    Re: No sale bien una cosa de los vídeo tutoriales

    ¿Puedes decirme el nombre del archivo si los bajaste? Gracias.

  3. #3
    Usuario Novato Avatar de superbeast
    Fecha de ingreso
    Mar 2003
    Mensajes
    43

    Re: No sale bien una cosa de los vídeo tutoriales

    Es el tutorial 4. No sé si será porque es una versión posterior a la R3 o no lo sé. Yo tengo el 3dsMax 4.

  4. #4
    Usuario Novato Avatar de superbeast
    Fecha de ingreso
    Mar 2003
    Mensajes
    43

    Re: No sale bien una cosa de los vídeo tutoriales

    ¿Alguien sabe está duda? Ya que tampoco me deja editar malla en cualquier escena, y la explicacción del tutorial ese me interesa.

  5. #5
    Usuario Novato Avatar de superbeast
    Fecha de ingreso
    Mar 2003
    Mensajes
    43

    Re: No sale bien una cosa de los vídeo tutoriales

    Acabaremos el monologo de Baraja. Ha sido un error de novatada mío, debería haber puesto editar malla no seleccionar malla, ¬¬. Ya que estamos me podríais decir la función de seleccionar malla, para saber para qué se utiliza ya que solo se marca y no sé puede modificar (por lo menos moviéndolo).

  6. #6
    Sabio Maestro
    Fecha de ingreso
    Aug 2002
    Ubicación
    in the tujez of the World
    Mensajes
    1,497

    Re: No sale bien una cosa de los vídeo tutoriales

    No creas que solo a los novatos les pasa eso, acostumbrado a las inestabilidades e Windows e imprecisiones de 3D Studio siempre uno tiende a pensar que es el programa el que está jugando una mala pasada y resulta que es uno que está haciendo algo mal.

    El Mesh Select suele usarse con propósitos de animación principalmente para animar vértices caras etc, El Edit Mesh ocupa más memoria Ram y abunda en parámetros que para ese objetivo son demasiados. Por ejemplo, si quieres animar los labios de un personaje usando el modificador Link to X-Form en vez de usar un Edit Mesh usas un Mesh Select, o si quieres realizar efectos con los Space Warps (creo que en la versión castellano Space Warps= Efectos Especiales) también usas un mesh select.
    En síntesis, es solo eso, una herramienta que sirve para "seleccionar" subojetos de una malla, pero nada más. Suerte.

  7. #7
    Usuario Novato Avatar de superbeast
    Fecha de ingreso
    Mar 2003
    Mensajes
    43

    Re: No sale bien una cosa de los vídeo tutoriales

    Muchas gracias por responderme. A ver si voy poco a poco aprendiendo ya que soy un iniciado. Llevo como 2 años intentando aprender 3Ds Max y siempre lo he estado dejando de lado porque lo vi difícil, no veía tutoriales buenos, Pero desde que vi los vídeo tutoriales y la web me dio ánimos de no dejarlo de año y ahora intento meterme a fondo en esto, pero como no sé nada me va a costar bastante. Un saludo.

Temas similares

  1. Blender Cycles- previo render se visualiza bien en el tender sale todo negro
    Por LuoConKali en el foro Render, Iluminación y Cámaras
    Respuestas: 9
    Último mensaje: 25-06-2015, 22:01
  2. Tarjeta de video que trabaje bien con el 3ds max
    Por artmetallfire en el foro Hardware
    Respuestas: 16
    Último mensaje: 20-12-2013, 21:37
  3. Me sale el video en otra resulucion
    Por monkeyboy en el foro Render, Iluminación y Cámaras
    Respuestas: 6
    Último mensaje: 14-07-2010, 15:55
  4. Respuestas: 0
    Último mensaje: 25-03-2009, 01:12
  5. 3 tios y un buen montaje vaya cosa mas bien hecha
    Por TetKaneda en el foro Todo menos Infografía
    Respuestas: 5
    Último mensaje: 16-01-2008, 08:34

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •