Resultados 1 al 3 de 3

Tema: Problema al aplicar TurboSmooth

  1. #1
    Usuario Nuevo
    Fecha de ingreso
    Nov 2014
    Mensajes
    1
    Gracias (Dadas)
    0
    Gracias (Recibidas)
    0

    Problema al aplicar turbosmooth

    Hola, tengo un problema a la hora de aplicar TurboSmooth. El objeto se me queda como en la imagen 2 y no encuentro solución. ¿tal vez es por tener los loops demasiado juntos? Si los separo más el objeto se queda como blando. Gracias de antemano.

    Archivo adjunto 212701Archivo adjunto 212702

  2. #2
    Creador de tías buenas 3d Avatar de Shadow
    Fecha de ingreso
    Jan 2006
    Ubicación
    Granada, España
    Mensajes
    747
    Gracias (Dadas)
    34
    Gracias (Recibidas)
    18

    Problema al aplicar turbosmooth

    Lo de tener aristas juntas para que no se vaya de las manos el TurboSmooth es una buena jugada, pero sólo te interesan las aristas que vayan a estar juntas, todas las demás no. Te lo explico con una imagen.

  3. #3
    Usuario Senior Avatar de Pototo
    Fecha de ingreso
    Oct 2004
    Mensajes
    54
    Gracias (Dadas)
    29
    Gracias (Recibidas)
    15

    Problema al aplicar turbosmooth

    Aquí te dejo otra forma de hacerlo (Quad Chamfer y unas aristas adicionales para generar polígonos de 4 aristas en lugar de 6).

    Si quieres saber más pásate por este canal: https://www.youtube.com/user/adanmq.
    Problema al aplicar TurboSmooth-actividad-de-modelado-poligonal-028_.jpg Problema al aplicar TurboSmooth-a029_.jpg Problema al aplicar TurboSmooth-a031_.jpg Problema al aplicar TurboSmooth-a032_.jpg Problema al aplicar TurboSmooth-a033_.jpg

Temas similares

  1. Respuestas: 7
    : 15-06-2020, 17:15
  2. Blender Problema rotación al aplicar mirror
    Por Shoto_Reaper en el foro Modelado
    Respuestas: 1
    : 14-10-2011, 22:05
  3. Problema al aplicar MeshSmooth
    Por ylor en el foro Modelado
    Respuestas: 2
    : 15-04-2011, 14:14
  4. Blender Problema al aplicar subsurf
    Por g-n-r en el foro Modelado
    Respuestas: 4
    : 19-10-2009, 22:17
  5. Problema al aplicar texturas
    Por radimov en el foro Materiales y Texturizado
    Respuestas: 7
    : 24-06-2005, 23:36