Gracias Gracias:  0
Resultados 1 al 1 de 1

Tema: Problema al modelar en C4

  1. #1
    Miembro Nuevo
    Fecha de ingreso
    Jan 2011
    Mensajes
    2

    Problema al modelar en C4

    Hola!

    Mi problema es el siguiente:
    Estoy haciendo un tutorial de Cinema que consiste en modelar un MP3 pero al llegar a la parte de hacer la pantalla del objeto en el video modifica la posición de los vértices de los polígonos (hacia arriba y laterales) sin que se le deforme el objeto, pero cuando yo quiero hacerlo los polígonos se me rompen, se "arrugan" al acercar los vértices. Aquí les dejo una captura de mi pantalla para que puedan visualizar que es lo que me pasa..

    Si desbloqueo el HIPERNURBS que tiene colocada la forma, puedo mover libremente los vértices, pero no me responden a la forma que necesito y luego se me rompen los polígonos.
    Durante todo el tutorial, se ve que "su MP3" tiene el HiperNERBS colocado pero con una grilla celeste que lo rodea, pero a mi no me aparece de la misma manera. No se si es algo de settings o cual es el problema.

    Les dejo el link del video por si quieren observarlo. En el min. 5:22 comienza a explicar la parte de la que les hablo. http://www.youtube.com/watch?v=OdAQfu2cqxY

    Agradeseria mucho si puedan darme una mano con esto.
    Muchas gracias y felicitaciones a todos los que hacen este sitio, es genial!!!

    Saludos eeww.
    Miniaturas adjuntadas Miniaturas adjuntadas Problema al modelar en C4-pantalla-c4.jpg  

Temas similares

  1. Gran problema al modelar
    Por jimefer en el foro Modelado
    Respuestas: 3
    Último mensaje: 13-05-2011, 15:17
  2. Problema al modelar pistola
    Por puntocom en el foro Modelado
    Respuestas: 16
    Último mensaje: 08-07-2009, 01:38
  3. problema con vista para modelar
    Por whaitie en el foro Modelado
    Respuestas: 1
    Último mensaje: 24-04-2008, 19:38
  4. problema al modelar
    Por j0p3t4s en el foro Modelado
    Respuestas: 11
    Último mensaje: 10-03-2008, 22:34
  5. Problema al empezar a modelar
    Por giss en el foro Modelado
    Respuestas: 12
    Último mensaje: 02-04-2006, 01:35

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •