Resultados 1 al 5 de 5

Tema: Problema con autogrid

  1. #1
    Usuario Nuevo
    Fecha de ingreso
    May 2015
    Ubicación
    Huelva
    Mensajes
    5

    Problema con autogrid

    Hola soy nuevo en 3ds Max el problema qué tengo es que los objetos me salen con una ligera rotación y no sé si problema de configuración o algo que tengo activado.
    He estado buscando, pero no encuentro la solución alguien pudiera ayudarme.
    Decir que los problemas me surgen al crear un objeto, por ejemplo, un cilindro, sobre un ChamferBox con el autogrid activado.
    El software que uso es 3ds Max 2014. Gracias de antemano.
    Problema con autogrid-autogrid-rotado.png

  2. #2
    Usuario Novato Avatar de Xavi77
    Fecha de ingreso
    Sep 2014
    Mensajes
    42

    Problema con autogrid

    Hola Manuel. Creo que el problema está en el suavizado del chamfer box. Diría qué si le desactivas el smooth, ya podrás crear correctamente geometría con el autogrid. La cosa es que, al estar suavizado, debe hacer una mini-inclinación hasta el borde, y por eso no sale total mente plano.
    Espero que te sirva. SaludosProblema con autogrid-001.jpg

  3. #3
    Usuario Nuevo
    Fecha de ingreso
    May 2015
    Ubicación
    Huelva
    Mensajes
    5

    Problema con autogrid

    Si, exactamente era eso. Gracias.
    Pero es un coñazo si quiero apilar cajas unas encimas de otras no? Hay alguna forma de dejarlo desactivado por defecto?

  4. #4
    Gunsmith Avatar de dlgmax
    Fecha de ingreso
    Feb 2008
    Ubicación
    Madrid
    Mensajes
    807

    Problema con autogrid

    Buenas con desactivar el checkbox de autogrid crearas los objetos en diferentes posiciones sin depender de otros. Para colocar cajas apiladas, por ejemplo, selecciona los objetos y pincha en align y colócalos en mínimo y pivot con esto se te pondrán uno encima de otro. Un saludo.

  5. #5
    Usuario Nuevo
    Fecha de ingreso
    May 2015
    Ubicación
    Huelva
    Mensajes
    5

    Problema con autogrid

    Gracias a los dos.

Temas similares

  1. Problema con autogrid
    Por darwin en el foro Modelado
    Respuestas: 7
    : 24-05-2016, 10:34
  2. Problema cinta de pelo con reactor cloth problema
    Por Juan vasco en el foro Modelado
    Respuestas: 0
    : 29-12-2008, 16:42
  3. Problema con tipo mapeado y problema extraño
    Por DraDo en el foro Materiales y Texturizado
    Respuestas: 3
    : 14-04-2008, 21:24