Gracias Gracias:  0
Resultados 1 al 3 de 3

Tema: Problema con el add-on sapling

  1. #1
    El Senior De Los Members Avatar de limitee
    Fecha de ingreso
    Aug 2012
    Ubicación
    Madrid, España (Spain)
    Mensajes
    1,745

    Blender Problema con el add-on sapling

    Problema con el add-on sapling-captura-223.jpg

    Estoy intentando salvar un preset que he hecho del sapling (un arbolito) y no lo consigo. Me sale un mensaje difícil de descifrar, y no se que será. Hay alguno que le hubiera pasado?. Saludos.
    Buena cosa esto del Blender

  2. #2
    Senior Member Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    10,180

    Re: Problema con el add-on sapling

    No estoy seguro, pero creo que primero debes de ABRIR uno de los modelos y luego guardar con los cambios que hayas realizado.
    De todas formas prueba a escribir sin separaciones, acentos o signos extraños, pues eso también suela dar problemas.

  3. #3
    Senior Member Avatar de Andrés57sc
    Fecha de ingreso
    Jun 2013
    Ubicación
    Ronda, España
    Mensajes
    520

    Re: Problema con el add-on sapling

    Las "ñ" también dan problemas de vez en cuando... Si puedes evitarlas mejor.

Temas similares

  1. problema cinta de pelo con reactor cloth problema
    Por Juan vasco en el foro Modelado
    Respuestas: 0
    Último mensaje: 29-12-2008, 16:42
  2. Problema con tipo mapeado y problema extraño
    Por DraDo en el foro Materiales y Texturizado
    Respuestas: 3
    Último mensaje: 14-04-2008, 21:24

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •