Gracias Gracias:  0
Resultados 1 al 1 de 1

Tema: Problema con Use NURMS Subdivision

  1. #1
    Road to nowhere Avatar de Reihzard
    Fecha de ingreso
    Apr 2010
    Ubicación
    CyL
    Mensajes
    950

    3dsmax Problema con Use NURMS Subdivision

    Hola, pues resulta que al tener activada la opción Use NURMS Subdivision sobre un objeto (en este caso una cara), solamente se visualiza el suavizado cuando tengo el objeto seleccionado; si lo deselecciono o elijo otro, el suavizado desaparece. Lo gracioso es que solo me ocurre con ese objeto, en los demás permanece el suavizado si les activo la opción.

    Un saludo y gracias de antemano. Seguro que es una estupidez, pero no encuentro la solución...
    Última edición por Reihzard; 24-05-2010 a las 15:05

Temas similares

  1. ZBrush Problema con la subdivision en Zbrush
    Por Detronxd en el foro Modelado
    Respuestas: 1
    Último mensaje: 08-01-2017, 15:34
  2. Blender Problema con subdivisión
    Por BenRu en el foro Modelado
    Respuestas: 8
    Último mensaje: 20-11-2016, 17:46
  3. trabajar con subdivisiones nurms
    Por elarquimista en el foro Modelado
    Respuestas: 4
    Último mensaje: 11-01-2012, 03:45
  4. problemilla con NURMS toggle
    Por karma® en el foro Modelado
    Respuestas: 0
    Último mensaje: 28-11-2011, 19:54
  5. Nurms subdivision o similar en Silo
    Por slash en el foro Modelado
    Respuestas: 4
    Último mensaje: 29-08-2006, 14:48

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •