Gracias Gracias:  2
Resultados 1 al 5 de 5

Tema: Problema en Zbrush

  1. #1
    Miembro Avatar de Piper87
    Fecha de ingreso
    May 2010
    Ubicación
    Madrid
    Mensajes
    42

    Problema en Zbrush

    Hola! a ver si podéis ayudarme, he hecho el modelo que véis en 3dmax y lo he exportado al Zbrush para darle los detalles pero como véis el pelo como que no se ve cuando cubre perfectamente toda la cabeza y quisiera saber si sabéis el motivo porque en 3d esta bien, el pelo esta hecho con splines por si os sirve de ayuda.

    Un saludo y gracias.


    Problema en Zbrush-3dback.jpg Problema en Zbrush-3dfront.jpg Problema en Zbrush-3dlat.jpg

    Problema en Zbrush-zback.jpg Problema en Zbrush-zfront.jpg

  2. #2
    :) Avatar de Felix_andc
    Fecha de ingreso
    Feb 2007
    Ubicación
    Lima, Peru
    Mensajes
    406

    Re: Problema en Zbrush

    Las normales están invertidas, en 3ds aplicale el modificador Normal al cabello (veras que se pone de un color negro o transparente) y desactiva la casilla flip normals, con eso se soluciona el problema.
    Última edición por Felix_andc; 16-08-2011 a las 19:42

  3. #3
    Miembro Avatar de Piper87
    Fecha de ingreso
    May 2010
    Ubicación
    Madrid
    Mensajes
    42

    Re: Problema en Zbrush

    Ya había probado eso pero no me iba,así que lo que he hecho es en vez de hacerlo con el modificador coger todos los polígonos del pelo y hacerles un flip y ahora ya salen bien en el zbrush.
    Muchas gracias igualmente.
    Saludos

  4. #4
    Cereal Killer Avatar de Dexter
    Fecha de ingreso
    Oct 2004
    Ubicación
    Laboratorio submarino a 15 minutos de la Atlántida
    Mensajes
    3,936

    Re: Problema en Zbrush

    En Zbrush: Tool>>Display Properties>>Flip o Double

  5. #5
    Miembro Avatar de Piper87
    Fecha de ingreso
    May 2010
    Ubicación
    Madrid
    Mensajes
    42

    Re: Problema en Zbrush

    Gracias Dexter, esa opción es más cómoda porque no hay que estar exportando e importando de un programa a otro.Por cierto, qué os parece el modelo?

    Saludos

Temas similares

  1. Respuestas: 0
    Último mensaje: 14-10-2015, 00:08
  2. ZBrush problema con zbrush
    Por nelson-80 en el foro Problemas con Programas
    Respuestas: 1
    Último mensaje: 24-11-2013, 21:41
  3. ZBrush Problema de pinceles con ZBRUSH 4 y con ZBRUSH 3 5
    Por mosquitero en el foro Problemas con Programas
    Respuestas: 2
    Último mensaje: 20-11-2010, 15:22
  4. ZBrush Problema Zbrush UV
    Por Disease en el foro Materiales y Texturizado
    Respuestas: 1
    Último mensaje: 10-08-2009, 16:18
  5. Problema con ZBrush
    Por Avaray en el foro Problemas con Programas
    Respuestas: 0
    Último mensaje: 04-11-2005, 01:37

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •