Gracias Gracias:  0
Resultados 1 al 7 de 7

Tema: Problema extraño al abrir un archivo de Zbrush

  1. #1
    Miembro Nuevo
    Fecha de ingreso
    Jan 2008
    Ubicación
    Valencia
    Mensajes
    18

    Zbrush Problema extraño al abrir un archivo de Zbrush

    Hola Amigos!!!

    Estoy deseperado!
    Todo en Zbrush 3.1...
    Os comento, hice un casco con la polyespherey lo guardé como casco.ztl (tool), luego, en un archivo nuevo, hice una cresta para dicho casco, empleando retopology sobre un cubo que deformé según mis necesidades, y lo guardé como cresta.ztl.
    El asunto es este;
    _Abro casco, y pongo como subtool la cresta...
    _Los modelo hasta que me canso y voy guardando.
    _Y SORPRESAAA!! Cuando cierro el archivo, NO me deja abrirlo! Zbrush salta!!!

    ¿Que puedo hacer? A que se debe?

    Gracias!
    Última edición por fauster; 17-09-2008 a las 20:04

  2. #2
    Cereal Killer Avatar de Dexter
    Fecha de ingreso
    Oct 2004
    Ubicación
    Laboratorio submarino a 15 minutos de la Atlántida
    Mensajes
    3,936

    Re: Problema extraño al abrir un archivo de Zbrush

    Todo eso.. guardar, abrir, ¿Lo haces con subtool master? si no deberías.

  3. #3
    Cereal Killer Avatar de Dexter
    Fecha de ingreso
    Oct 2004
    Ubicación
    Laboratorio submarino a 15 minutos de la Atlántida
    Mensajes
    3,936

    Re: Problema extraño al abrir un archivo de Zbrush

    Te diría que colgaras el archivo para probarlo, pero estoy sin pc para 3D.

  4. #4
    Miembro Nuevo
    Fecha de ingreso
    Jan 2008
    Ubicación
    Valencia
    Mensajes
    18

    Re: Problema extraño al abrir un archivo de Zbrush

    Hola crackkkk!

    Pues no uso el subtool master, ya me lo instalaré y lo probaré, al igual que el transpose master.
    Ya he solucionado el tema, )después de modelar 3 veces lo mismo ...)
    Voy a redactarlo paso a paso para que a nadie le pase lo que a mí, por que no he podido recuperar el archivo

    1- Modelé con una polysphere, el casco. Lo guardaba y abría sin problemas.
    2- Modelé la cresta para el casco en otro archivo y la guardaba y abría sin problemas.
    3- Al juntar cresta + casco....podía trabajar con ellos sin problemas, PERO, una vez lo cerraba, ya no lo podía abrir con el Zbrush, es más el programa saltaba.
    Después de darle vueltas...llegué a la conclusión que el erroe viene debido a que el casco no lo hice "make polymesh" !
    Y nada, ese es el problema...al no hacer polymesh, y juntarlo con otro que sí lo es, pues luego no me deja abrirlo.

    ¿Conocia alguien esto?

    Saludoss!

  5. #5
    Cereal Killer Avatar de Dexter
    Fecha de ingreso
    Oct 2004
    Ubicación
    Laboratorio submarino a 15 minutos de la Atlántida
    Mensajes
    3,936

    Re: Problema extraño al abrir un archivo de Zbrush

    Puede ser... si en alguna de las piezas (casco o cresta) partiste de una primitiva de ZB... quizás por eso recomiendan salvar las tools compuestas de varias subtool usando el botón save de subtool master.

  6. #6
    Cereal Killer Avatar de Dexter
    Fecha de ingreso
    Oct 2004
    Ubicación
    Laboratorio submarino a 15 minutos de la Atlántida
    Mensajes
    3,936

    Re: Problema extraño al abrir un archivo de Zbrush

    Por eso también es recomendable ir salvando de modo incremental, yo uso un plugin para eso (snap-it creo) que te va salvando las tools con el sufijo 001, 002... Voy salvando con este y cuando me acuerdo con el save de STM que lo tengo configurado con crtl+s. Además tiene la ventaja añadida (o no) de que el modelo que salvas así (con STM) aparece luego en la pantalla de inicio.

  7. #7
    Miembro Nuevo
    Fecha de ingreso
    Jan 2008
    Ubicación
    Valencia
    Mensajes
    18

    Re: Problema extraño al abrir un archivo de Zbrush

    Hola de nuevo crackk!!!

    Sí, fuí guardando casi paso a paso...lo malo es que, desde que los junté en un archivo...ya no los puedo abrir, estén al nivel que estén...juntos, imposible abrirlos... ya ves

    Pero bueno, por ahora esta resuelto

    A ver si más adelante logro abrirlos...

    Saludos y MUCHAS graciassss!! FENOMENoOOO!

Temas similares

  1. Problema al abrir archivo en rhino
    Por Edwin Esly en el foro Problemas con Programas
    Respuestas: 0
    Último mensaje: 28-03-2017, 21:12
  2. ZBrush Error al abrir un archivo en zbrush
    Por Juan Traña en el foro Problemas con Programas
    Respuestas: 2
    Último mensaje: 27-03-2017, 20:40
  3. Photoshop Problema al abrir archivo 3ds en Photoshop
    Por dr_cambok en el foro Problemas con Programas
    Respuestas: 2
    Último mensaje: 03-10-2011, 17:47
  4. Problema para abrir archivo en 3ds max 9
    Por badfers en el foro Problemas con Programas
    Respuestas: 3
    Último mensaje: 26-07-2009, 14:23
  5. Respuestas: 7
    Último mensaje: 17-01-2006, 15:26

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •