Gracias Gracias:  0
Resultados 1 al 3 de 3

Tema: Problema uso de mesh smoot

  1. #1
    Miembro Nuevo
    Fecha de ingreso
    Apr 2010
    Mensajes
    1

    Angry Problema uso de mesh smoot

    buenos días a todos, soy nuevo en esto de 3d max, mi problema es que al querer suavizar la maya me provoca un hueco en el objeto. Estoy tratando de hacer un disco de dj.

    Problema uso de mesh smoot-2i25una.jpg
    Problema uso de mesh smoot-2cg0bd3.jpg
    Problema uso de mesh smoot-9kmjk6.jpg


    Así procedi a hacer el disco.
    1. cree en círculo con shapes
    2. lo converti a spline
    3. hice atach con círculo pequeño
    4. añadí el modificador bebel
    5.añadí modificador convet edit poly
    6. fui añadiendo los círculos más pequeños en la cara necesaria.
    7. fui cambiando de posición para darle el undimiento necesario.

    me podrían dar la solución a este problema. o explicar cual es la forma correcta de modelar este objeto.
    gracias.
    Última edición por 3dpoder; 01-05-2010 a las 21:10 Razón: Hay que adjuntar las imágenes o archivos al foro, no utilizar servicios externos tipo imageshack o tinypic.

  2. #2
    Ya con teclado ejpañol.. Avatar de Wayfa
    Fecha de ingreso
    Aug 2007
    Ubicación
    Madriz
    Mensajes
    3,937

    Re: Problema uso de mesh smoot

    Si entiendo bien el problema, ese agujero puede estar apareciendo porque la malla no esta soldada en esa parte. No se nota en el objeto sin subdividir, pero si cuando aplicas meshsmooth.

  3. #3
    Senior Member Avatar de xarpo_
    Fecha de ingreso
    Jan 2009
    Ubicación
    Barcelona
    Mensajes
    155

    Re: Problema uso de mesh smoot

    Como dice wayfa, es porque no tendrás soldados los vértices.
    Selecciona mediante la herramienta de selección (el rectángulo) los vértices por donde se te abre, haciéndolo así seleccionaras los 2, aunque tu solo veas uno. Entonces usas Weld, y si no hace nada, le aumentas un poco la distancia.

Temas similares

  1. Problema con mesh
    Por Khuzuk en el foro Modelado
    Respuestas: 10
    Último mensaje: 28-10-2010, 01:56
  2. Problema con CUT Editable Mesh
    Por usuario1111 en el foro Modelado
    Respuestas: 0
    Último mensaje: 23-04-2010, 07:30
  3. Problema con mesh en 3dMax
    Por knosillo en el foro Problemas con Programas
    Respuestas: 9
    Último mensaje: 26-09-2009, 18:50
  4. LightWave: Problema con Smoot shift
    Por jboadas en el foro Problemas con Programas
    Respuestas: 2
    Último mensaje: 18-04-2008, 17:04
  5. Problema con Desplazamiento en Edit Mesh
    Por PitM4ster en el foro Materiales y Texturizado
    Respuestas: 0
    Último mensaje: 09-01-2008, 13:15

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •