Gracias Gracias:  0
Resultados 1 al 2 de 2

Tema: Ayuda con problema en Nuke

  1. #1
    Usuario Nuevo
    Fecha de ingreso
    Dec 2019
    Mensajes
    1

    Ayuda con problema en Nuke

    Hola buenas! Soy novato en Nuke, estoy aprendiendo por mi cuenta con algunos tutoriales y demás. Tengo un pequeño problemita que no sé como solucionarlo y espero me ayuden por favor. Hice una escena en Maya 2019, en la cual tengo unas hojas de árbol caídas en el suelo. Las hojas están modeladas con un simple plano y con una textura y un mapa de opacidad. Utilicé Redshift para renderizar y el render final me gusta como quedó. El problema es que al llevarlo a Nuke, con sus respectivos AOVs, al hacer la composición, todo me queda igual que el render original excepto las hojas, éstas me aparecen con un borde negro no sé porqué Adjunto unos screenshots para explicarme mejor. Espero que alguien me pueda ayudar con este problema gracias de antemano!

    https://ibb.co/5KdTJCS

    https://ibb.co/zPd7CP5

    https://ibb.co/vmYS9HZ

  2. #2
    Usuario Nuevo
    Fecha de ingreso
    May 2012
    Mensajes
    1

    Ayuda con problema en Nuke

    Hola Bescir. Eso seguramente debe de ser por la premultiplicación. Si es así, se resolverá activando la casilla de premultiplied del nodo Read de las hojas.

Temas similares

  1. Hardware Ayuda para comprar un buen PC para Houdini y Nuke
    Por novatosinpc en el foro Hardware
    Respuestas: 12
    : 08-05-2019, 00:40
  2. Respuestas: 2
    : 21-01-2016, 17:37
  3. Nuke Necesito ayuda con nuke cursos tutoriales lo que sea
    Por SJusnqC en el foro Postproducción
    Respuestas: 3
    : 07-04-2014, 00:44
  4. Nuke 7 0
    Por Freemind en el foro Programas de Diseño gráfico y CAD
    Respuestas: 9
    : 10-12-2012, 15:40
  5. 3ds Max Necesito ayuda con nuke
    Por jsgjavi en el foro Postproducción
    Respuestas: 3
    : 30-01-2012, 01:08