Gracias Gracias:  0
Resultados 1 al 2 de 2

Tema: Integración pierde textura en algunos frames con Cinema 4d after effects

  1. #1
    Miembro Nuevo
    Fecha de ingreso
    Jul 2013
    Mensajes
    5

    Integración pierde textura en algunos frames con Cinema 4d After Effects

    Hola a todos
    Tengo un problema. He realizado una pequeña animación donde una bola rueda durante unos metros. Esta integrado en una imagen real. Lo he realizado con Cinema 4d lite y After Effects. Una vez en After Effects, sombras, global illumination y Ambient Occlusion los visualizo bien(me los he llevado a After con multipass) pero de repente, en algunos frames la bola pierde textura. Adjunto fotografía. Por favor necesito ayuda, es para un vídeo de trabajo. Muchas gracias por la colaboración. Adjunto foto y vídeo.

    https://www.Youtube.com/watch?v=XiyGphb2rzs
    Miniaturas adjuntadas Miniaturas adjuntadas Integración pierde textura en algunos frames con Cinema 4d after effects-test.1.png  

  2. #2
    Miembro Nuevo
    Fecha de ingreso
    Jul 2013
    Mensajes
    5

    Re: Integración pierde textura en algunos frames con Cinema 4d After Effects

    Venga compañeros una ayuda por favor. Trasteando he visto que el problema esta en el objet Buffer que me traigo de Cinema, es decir la pelota. Pero no sé donde esta el error. Aplico una etiqueta composición a la pelota donde le asigno un Buffer para que una vez en After Effects pueda hacer un luma matte, y así poder eliminar el suelo(que es quien me da las sombras) y tener solo la pelota.

Temas similares

  1. Respuestas: 9
    Último mensaje: 02-11-2015, 14:39
  2. La textura se pierde en el renderizado
    Por Minniek en el foro Render, Iluminación y Cámaras
    Respuestas: 3
    Último mensaje: 27-06-2012, 14:23
  3. Pierde la Textura
    Por eljotasmusic en el foro Materiales y Texturizado
    Respuestas: 1
    Último mensaje: 20-02-2010, 20:15
  4. After Effects after effects script para reproducir a 2 frames por cuadro
    Por Sparky en el foro Programación y Scripts
    Respuestas: 0
    Último mensaje: 26-03-2009, 17:06
  5. Problemillas de render con algunos frames
    Por Kinematix en el foro Postproducción
    Respuestas: 6
    Último mensaje: 05-04-2004, 22:46

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •