Resultados 1 al 2 de 2

Tema: 3dsmax se bloquea cuando muevo los polígonos en el UV editor

  1. #1
    Usuario Nuevo
    Fecha de ingreso
    Oct 2017
    Mensajes
    1
    Gracias (Dadas)
    0
    Gracias (Recibidas)
    0

    3d max se bloquea cuando muevo los polígonos en el uv editor

    Hola a todos, me llamo Juan y soy nuevo en el foro, ya que estoy refrescando mis conocimientos con el 3d Studio Max 12 (64 bits) por mi cuenta y me están surgiendo problemas. Resulta qué estoy haciendo un personaje y cuando y a la hora de mover los polígonos que conforman una zona a texturizar en el UV Editor el programa se bloquea y no responde.

    Tengo un ordenador MSI Intel Core i7 con 8gb de Ram y una gráfica Nvidia GTX 960 M, de modo que dudo que el problema sea de rendimiento.
    ¿Alguien tiene idea de qué puede será
    ¿Algo en la configuración?
    ¿Alguna opción que no debe estar activada?
    Estoy atascado con esto Muchas gracias de antemano.

    -foro-a.jpg

  2. #2
    Usuario completo
    Fecha de ingreso
    Jul 2004
    Mensajes
    284
    Gracias (Dadas)
    2
    Gracias (Recibidas)
    70

    3d max se bloquea cuando muevo los polígonos en el uv editor

    Hola, bueno, 8 Gb pueden resultar muy cortos depende de que estés haciendo, puede ser error del programa, reinstala, puede que sea una versión demasiado antigua para tu sistema, instala una versión más reciente de max o los service packs, puede que el modelo este corrupto, sobre todo si lo has rescatado de algún autoback, prueba a hacer una copia y trabajar con ella o meterle un XForm o también puede que estés manejando demasiados polígonos para tu sistema.

Temas similares

  1. Cuando quito el mapa de opacidad se ven los polígonos
    Por cactus911 en el foro Quien eres tu - Aqui puedes presentarte
    Respuestas: 3
    : 13-10-2021, 20:39
  2. Respuestas: 1
    : 29-08-2021, 21:08
  3. Evitar fliqueo cuando muevo objetos
    Por jose3dmax en el foro Render, Iluminación y Cámaras
    Respuestas: 0
    : 13-01-2006, 22:36
  4. 3dsMax 6 se me cierra cuando trabajo con muchos polígonos
    Por elec3duende en el foro Problemas con Programas
    Respuestas: 15
    : 27-07-2004, 20:29
  5. Extrusión de edges cuando los muevo de eje se pierden
    Por higronauta en el foro Modelado
    Respuestas: 5
    : 03-02-2003, 00:15