Gracias Gracias:  0
Resultados 1 al 1 de 1

Tema: ayuda - Hipershade y atribute Editor funcionan mal

  1. #1
    Miembro Nuevo
    Fecha de ingreso
    May 2011
    Mensajes
    17

    Ayuda!! - Hipershade y Atribute Editor funcionan mal

    Hola, de un momento a otro cuando creo un material, por ejemplo blinn, en el hipershade aparece el icono con la esfera gris como si estubiese altamente pixelado . Y luego cuando le cambio los valores en el Atribute Editor no se reflejan los cambios en el Hipershade, por consiguiente no puedo asignar nuevos materiales a nada. Que ha pasado? por favor, llevo poco tiempo con el Maya, y si bien me parece fantástico, también me parece extremadamente complicado de usar...

    Nota: eh descubierto algo más, si creo el material desde el tab rendering del shelf y luego abro el hipershade este se crea correctamente, pero si hago lo mismo pero con el hipershade abierto vuelve a fallar. Todo parece que fuera un bug del hipershade, pero no debe ser así porque antes si podía crear los materiales desde al hipershade y variar sus atributos con el editor, o sea que algo cambio.
    Última edición por HILONEGRO; 17-05-2011 a las 18:05

Temas similares

  1. Ayuda Blender, Cinema 4d funcionan lento y me iva bien
    Por zucaritas en el foro Quien eres tu - Aqui puedes presentarte
    Respuestas: 2
    Último mensaje: 06-12-2016, 17:47
  2. Maya ayuda con el graphic editor u,ú
    Por bizfly en el foro Animación y Rigging
    Respuestas: 1
    Último mensaje: 14-08-2015, 13:23
  3. Maya problema con atribute editor
    Por carpim en el foro Modelado
    Respuestas: 3
    Último mensaje: 11-11-2012, 22:26
  4. ayuda con el editor de materiales Vray
    Por DCXtreme en el foro Materiales y Texturizado
    Respuestas: 2
    Último mensaje: 18-01-2011, 00:29
  5. Necesito ayuda con atribute holder please
    Por calvosaez en el foro Animación y Rigging
    Respuestas: 1
    Último mensaje: 12-08-2009, 19:45

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •