Gracias Gracias:  0
Resultados 1 al 2 de 2

Tema: He perdido los materiales

  1. #1
    Miembro Nuevo
    Fecha de ingreso
    Feb 2013
    Mensajes
    3

    He perdido los materiales

    Tengo el 3ds Max 2013 y al abrir el editor de material no tengo los materiales que debería tener, ni mental ray ni vray, no los encuentro por ninguna parte. Si abro una escena con antiguos materiales, o me salen modificados a materiales opacos o me sale lo siguente:
    Error loading Autodesk Material Library 2012
    Invalid Asset Instance!
    No se que se puede hacer para recuperarlos. ¿En que carpeta se encuentran? ¿Puede alguien que tenga instalado el 3ds Max pasarmelos?
    He perdido los materiales-captura.jpgHe perdido los materiales-captura.jpg
    He reparado y nada, he reparado y nada, he desinstalado y he vuelto a instalar y nada.
    NO SE QUE HACER AYUDA POR FAVOR!
    Última edición por qiqete; 27-02-2013 a las 20:20

  2. #2
    Miembro Nuevo
    Fecha de ingreso
    Feb 2013
    Mensajes
    10

    Wink Re: He perdido los materiales

    probaste entrando a "render setup" (F10), en la pestaña "Common" hay un submenú que dice "Assign Rendere", en donde dice "production" y hay puedes asignar el motor de render con que vayas a trabajar, bien sea el default, mental ray, v-ray, quicksilver... etc.
    Espero que te ayude!

Temas similares

  1. ZBrush muy perdido
    Por pepemartorell en el foro Modelado
    Respuestas: 3
    Último mensaje: 20-07-2011, 16:43
  2. 3ds Max Perdido
    Por MaPaXe92 en el foro Educacion 3D, escuelas y universidades
    Respuestas: 1
    Último mensaje: 08-04-2009, 11:07
  3. he perdido la linea
    Por tilza en el foro Modelado
    Respuestas: 4
    Último mensaje: 14-05-2008, 11:53
  4. Perdido en el RENDERMUNDO
    Por Gepetto en el foro Render, Iluminación y Cámaras
    Respuestas: 3
    Último mensaje: 18-02-2006, 00:56

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •