Gracias Gracias:  0
Resultados 1 al 2 de 2

Tema: mas dudas con zbrush

  1. #1
    Senior Member
    Fecha de ingreso
    Feb 2007
    Mensajes
    3,872

    mas dudas con zbrush

    haber, tengo un modelo low poly de 2000 polys, lo que quiero hacer es meterle un normal bump del mismo modelo, pero el high poly detallado en zbrush(es decir, lo que hace to el mundo), el problema me viene cuando vuelvo a importar el modelo en baja a max y le aplico el normal bump, me sale una cosa extraña, y no sale como salía en Zbrush, me imagino que tiene que ser algo de los mapas uv. y también tengo otra pregunta, si yo hago el low poly en mal y desenvuelvo la malla con unwrap y luego lo exporto a Zbrush, se guarda el mapa¿?
    Gracias!

  2. #2
    Senior Member
    Fecha de ingreso
    Feb 2007
    Mensajes
    3,872

    Re: más dudas con zbrush

    ok, ya lo consegui. lo siento por crear el hilo tan pronto, eliminenlo si quieren.

Temas similares

  1. ZBrush Help dudas zbrush , modelado
    Por craks en el foro Modelado
    Respuestas: 2
    Último mensaje: 01-07-2011, 10:22
  2. Problemas y Dudas en Zbrush
    Por RavenX en el foro Problemas con Programas
    Respuestas: 19
    Último mensaje: 05-10-2008, 18:54
  3. dudas con zbrush
    Por franchute25 en el foro Modelado
    Respuestas: 3
    Último mensaje: 20-07-2008, 05:45
  4. dudas con zbrush
    Por luis_alvarez en el foro Modelado
    Respuestas: 1
    Último mensaje: 26-02-2008, 06:21
  5. mis dudas con zbrush
    Por segebort en el foro Modelado
    Respuestas: 1
    Último mensaje: 23-05-2007, 21:45

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •