Gracias Gracias:  0
Resultados 1 al 3 de 3

Tema: problema con uvw

  1. #1
    Miembro Avatar de mocking
    Fecha de ingreso
    Oct 2010
    Ubicación
    Bogota
    Mensajes
    79

    problema con uvw

    Se toda la teoría de como texturizar pero todos despliegan sus mallas, y se ven fáciles de decifrar pero las queyo tengo he intentado todo, y desde que me saliera bien la malla podría texturizar en PS, pero me sale es una mano de pedazitos que no se pueden descifrar, es muy difícil saber que parte es que, alguien me podría ayudar por favor, o darme un ejemplo de como sacar una malla limpia aplicar el modificador y que no me quede tan difícil, mi objeto es un modelo demasiado básico para que tenga tantos problemas y que se vea tan complicado, adjunto el archivo en max, si alguien me quiere hacer el favor de desplegar la malla y enseñarme como se lo agradecería llevo horas probando opción por opción y si a veces sale con más partes y otras con menos pero nunca es una malla como las que veo por hay, o acaso mi malla debe quedar así? o que estoy haciendo mal, seguí los tutoriales de aquí de modelar y texturizar una cabeza con uvw maps, aplicando el modificar uvw unwrap y lo entendi perecto.
    Disculpen si hago muchas preguntas o si les molesta, solo les agradecería una ayuda dandome una opinión, sus consejos valen más que un tutorial de cualquier clase.
    Miniaturas adjuntadas Miniaturas adjuntadas problema con uvw-malla2.jpg  

  2. #2
    Earl Grey Avatar de qbensis
    Fecha de ingreso
    Jun 2008
    Ubicación
    Mursiya
    Mensajes
    322

    Re: problema con uvw

    Quizás deberías hacerlo con el pelt mapping, busca información sobre él, que hay un montón, o utilizar algún programa que te las saque mejor, como el unfold3d que es fácil de utilizar.
    Animo!
    ACME
    TRIPLE-STRENGHT
    FORTIFIED

    LEG MUSCLE VITAMINS
    FAMILY SICE

  3. #3
    Miembro Avatar de mocking
    Fecha de ingreso
    Oct 2010
    Ubicación
    Bogota
    Mensajes
    79

    Re: problema con uvw

    oye muchas gracias por responder mi post, enserio queme ayudaste resto ahora a buscar lo queme dijiste y hacer lo mejor posible, Gracias! eres muy amable

Temas similares

  1. problema cinta de pelo con reactor cloth problema
    Por Juan vasco en el foro Modelado
    Respuestas: 0
    Último mensaje: 29-12-2008, 16:42
  2. Problema con tipo mapeado y problema extraño
    Por DraDo en el foro Materiales y Texturizado
    Respuestas: 3
    Último mensaje: 14-04-2008, 21:24

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •