Gracias Gracias:  0
Resultados 1 al 8 de 8

Tema: Problema de mapeo en Vray

  1. #1
    Senior Member
    Fecha de ingreso
    Dec 2004
    Mensajes
    126

    Problema de mapeo en Vray

    eso, tengo el problema que aparece en la imagen, y no he logrado solucionarlo.

    saludos
    Miniaturas adjuntadas Miniaturas adjuntadas Problema de mapeo en Vray     -mapeo.jpg  

  2. #2
    Senior Member
    Fecha de ingreso
    Dec 2004
    Mensajes
    126

    Re: Problema de mapeo en Vray

    alguien que sepa? el problema es que mapeo el neumatico por igual, y me salen zonas con "tiles" distintos.

  3. #3
    Senior Member Avatar de Quel
    Fecha de ingreso
    Sep 2004
    Ubicación
    Vic (Barcelona)
    Mensajes
    2,636

    Re: Problema de mapeo en Vray

    Ni idea, ¿ podrías mostrar una captura de comoes el mapeado con el modificador "Unwrap"? ¿ o contar como lo as mapeado?

    Quel XX's (... ...)

  4. #4
    Senior Member
    Fecha de ingreso
    Dec 2004
    Mensajes
    126

    Re: Problema de mapeo en Vray

    Cita Iniciado por Quel
    Ni idea, ¿ podrías mostrar una captura de comoes el mapeado con el modificador "Unwrap"? ¿ o contar como lo as mapeado?

    Quel XX's (... ...)
    es un uvw cilíndrico. saludos

  5. #5
    El cabreador
    Fecha de ingreso
    Oct 2002
    Ubicación
    S.Compostela.
    Mensajes
    8,790

    Re: Problema de mapeo en Vray

    y en el render te sale igual?¿?
    Mira a ver si tienes diferentes Ids de material o quitale el mapeado y hazlo de nuevo..
    Si quieres ver que es lo que pasa metele un uvwmap después colapsa y después metele un unwrap, y miras las uv´s a ver si tienen algo algo raro.

    Saludos.

  6. #6
    Senior Member
    Fecha de ingreso
    Dec 2004
    Mensajes
    126

    Re: Problema de mapeo en Vray

    Cita Iniciado por Fiz3d
    y en el render te sale igual?¿?
    Mira a ver si tienes diferentes Ids de material o quitale el mapeado y hazlo de nuevo..
    Si quieres ver que es lo que pasa metele un uvwmap después colapsa y después metele un unwrap, y miras las uv´s a ver si tienen algo algo raro.

    Saludos.
    gracias. al renderear me sale igual. ya le quite el mapeado y nada. tengo que aplicarle colapse?

  7. #7
    degenerao visual.
    Fecha de ingreso
    Feb 2003
    Ubicación
    Londres
    Mensajes
    7,676

    Re: Problema de mapeo en Vray

    ¿Tienes el centro del cilindro del UVmap en el centro geométrico de la rueda?
    You’re Not Deep
    You’re Not An Intellectual
    You’re Not An Artist
    You’re Not A Critic
    You’re Not A Poet
    You Just Have Internet Access

  8. #8
    Senior Member
    Fecha de ingreso
    Dec 2004
    Mensajes
    126

    Re: Problema de mapeo en Vray

    Cita Iniciado por mesh
    ¿Tienes el centro del cilindro del UVmap en el centro geométrico de la rueda?
    supongo que si, le puse fit.

Temas similares

  1. mapeo
    Por Edu1821 en el foro Materiales y Texturizado
    Respuestas: 1
    Último mensaje: 20-09-2013, 15:05
  2. Problema al girar objeto con mapeo
    Por dav08 en el foro Render, Iluminación y Cámaras
    Respuestas: 0
    Último mensaje: 03-05-2013, 17:26
  3. Mapeo de un motor
    Por maurileiva en el foro Materiales y Texturizado
    Respuestas: 0
    Último mensaje: 24-02-2011, 15:54
  4. duda mapeo
    Por rubbin en el foro Materiales y Texturizado
    Respuestas: 8
    Último mensaje: 30-04-2006, 02:35

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •