Gracias Gracias:  0
Resultados 1 al 1 de 1

Tema: Problemas con las texturas y perdidas de ruta

  1. #1
    Javirex
    Fecha de ingreso
    Jan 2008
    Mensajes
    135

    Problemas con las texturas y perdidas de ruta

    Tengo un problema ya que en versiones anteriores de max no me pasaba, ahora utilizando el 2010 cuando no esta una textura me pone JPEG pero no me sale la ruta como me salia antes.

    Aquí dejo una imagen para que lo veais,

    Además le añado las rutas de búsqueda external path files y algunas estando dentro no las encuentra.

    Antes me decía donde estaba esa textura y me era más sencillo encontrarla, ahora solo me pone jpeg y ale a volverme loco para buscar mi material antiguo.

    Gracias de antemano
    Miniaturas adjuntadas Miniaturas adjuntadas Problemas con las texturas y perdidas de ruta-mat.jpg  

Temas similares

  1. 3ds Max Texturas y referencias externas perdidas
    Por blueshavu en el foro Materiales y Texturizado
    Respuestas: 0
    Último mensaje: 25-11-2016, 05:45
  2. Cinema 4D Herramientas perdidas!
    Por REETINA en el foro Modelado
    Respuestas: 1
    Último mensaje: 16-10-2014, 02:13
  3. Respuestas: 2
    Último mensaje: 23-10-2010, 19:01
  4. Hola,ayuda con la ruta de texturas,,,,porfi
    Por facun2 en el foro Materiales y Texturizado
    Respuestas: 3
    Último mensaje: 10-12-2009, 17:02
  5. COORDENaDaS PERDIDaS aL TEXTURIZaR
    Por Maulen en el foro Infografía General
    Respuestas: 1
    Último mensaje: 25-06-2003, 16:21

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •