Resultados 1 al 1 de 1

Tema: Problemas con mapeado en render

  1. #1
    Usuario Legendario Avatar de Gabriel Herrera
    Fecha de ingreso
    May 2003
    Ubicación
    Monterrey, México
    Mensajes
    1,248
    Gracias (Dadas)
    44
    Gracias (Recibidas)
    58

    Problemas con mapeado en render

    Hola a todos, trato de texturizar una rana, pero antes de eso le aplico gizmo de mapeado a caras seleccionadas para aplicar un material multisubobjeto, lo raro es que funciona en el visor, pero, en el render la textura sale toda distorsionada, sin embargo, si colapso los modificadores sale bien en el render ¿Qué podrá estar pasando?
    También he de decir que todos los modificadores están activos tanto en el render como en el visor, y que me encuentro en el último modificador como debe ser ¿será algún bug del programa?
    Miniaturas adjuntas Miniaturas adjuntas Problemas con mapeado en render-rana_mapeado.jpg  

Temas similares

  1. Problemas con mapeado para render to texture
    Por Icaro38 en el foro Materiales y Texturizado
    Respuestas: 3
    : 31-05-2016, 00:09
  2. Problemas de mapeado en render y script para 3ds
    Por AlexSolerRoig en el foro Modelado
    Respuestas: 7
    : 13-08-2007, 22:57
  3. Problemas con el mapeado UV unwrap
    Por yeclapa en el foro Problemas con Programas
    Respuestas: 1
    : 25-05-2006, 05:46
  4. Problemas con mapeado de terreno
    Por tonneti en el foro Materiales y Texturizado
    Respuestas: 5
    : 19-12-2005, 21:33
  5. Problemas de mapeado con ZBrush
    Por asking en el foro Materiales y Texturizado
    Respuestas: 1
    : 30-08-2005, 19:27

Etiquetas para este tema